<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="da-DK"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="da-DK"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="da-DK"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="da-DK"> <!--<![endif]--><head><meta http-equiv="cache-control" content="max-age=0"/><meta http-equiv="cache-control" content="no-cache"/><meta http-equiv="expires" content="0"/><meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT"/><meta http-equiv="pragma" content="no-cache"/><meta charset="UTF-8"/><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js" as="script"><link rel="preload" href="/wp-includes/js/mediaelement/mediaelement-and-player.min.js" as="script"><link rel="preload" as="font" href="//fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxKKTU1Kg.woff2" type="font/woff2" crossorigin="anonymous"><link rel="preload" as="font" href="//fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc4AMP6lQ.woff2" type="font/woff2" crossorigin="anonymous"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon"/><link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon" sizes="152x152"/><link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon" sizes="167x167"/><link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon" sizes="180x180"/><link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="icon" sizes="192x192"/><link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="icon" sizes="128x128"/><link rel="pingback" href="https://dac.dk/xmlrpc.php"/> <!--[if lt IE 9]> <script src="https://dac.dk/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script> <![endif]--><link media="all" href="https://dac.dk/wp-content/cache/autoptimize/css/autoptimize_3790b689ef31120a2752398784e1d485.css" rel="stylesheet" /><title>Bag facaden - Dansk Arkitektur Center - DAC</title><meta name='robots' content='max-image-preview:large' /><link rel="alternate" hreflang="da" href="https://dac.dk/bag-facaden/" /> <script id="CookieConsent" src="https://policy.app.cookieinformation.com/uc.js" data-culture="da"  data-gcm-enabled="false"></script>  <script data-cfasync="false" data-pagespeed-no-defer>//
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//</script> <link rel="canonical" href="https://dac.dk/bag-facaden/" /><meta property="og:locale" content="da_DK" /><meta property="og:type" content="article" /><meta property="og:title" content="Bag facaden - Dansk Arkitektur Center - DAC" /><meta property="og:url" content="https://dac.dk/bag-facaden/" /><meta property="og:site_name" content="Dansk Arkitektur Center - DAC" /><meta property="article:publisher" content="https://www.facebook.com/danskarkitekturcenter" /><meta property="article:section" content="Udskoling" /><meta property="article:published_time" content="2021-04-19T07:41:19+02:00" /><meta property="article:modified_time" content="2021-04-19T08:51:54+02:00" /><meta property="og:updated_time" content="2021-04-19T08:51:54+02:00" /><meta property="og:image" content="https://dac.dk/wp-content/uploads/2021/04/Bag-facaden_undervisningsforloeb.jpg" /><meta property="og:image:secure_url" content="https://dac.dk/wp-content/uploads/2021/04/Bag-facaden_undervisningsforloeb.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Bag facaden - Dansk Arkitektur Center - DAC" /><meta name="twitter:site" content="@DACdotDK" /><meta name="twitter:image" content="https://dac.dk/wp-content/uploads/2021/04/Bag-facaden_undervisningsforloeb.jpg" /><meta name="twitter:creator" content="@DACdotDK" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://dac.dk/#website","url":"https://dac.dk/","name":"Dansk Arkitektur Center - DAC","potentialAction":{"@type":"SearchAction","target":"https://dac.dk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://dac.dk/bag-facaden/#primaryimage","url":"https://dac.dk/wp-content/uploads/2021/04/Bag-facaden_undervisningsforloeb.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://dac.dk/bag-facaden/#webpage","url":"https://dac.dk/bag-facaden/","inLanguage":"da-DK","name":"Bag facaden - Dansk Arkitektur Center - DAC","isPartOf":{"@id":"https://dac.dk/#website"},"primaryImageOfPage":{"@id":"https://dac.dk/bag-facaden/#primaryimage"},"datePublished":"2021-04-19T07:41:19+02:00","dateModified":"2021-04-19T08:51:54+02:00","author":{"@id":"https://dac.dk/#/schema/person/714c944d73225e7b6d1cfa707e1a1f74"}},{"@type":["Person"],"@id":"https://dac.dk/#/schema/person/714c944d73225e7b6d1cfa707e1a1f74","name":"Casper Villumsen","image":{"@type":"ImageObject","@id":"https://dac.dk/#authorlogo","url":"https://secure.gravatar.com/avatar/c4aa30a21fabe3af1e2e20eac09f739d?s=96&d=mm&r=g","caption":"Casper Villumsen"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel="alternate" type="application/rss+xml" title="Dansk Arkitektur Center - DAC &raquo; Feed" href="https://dac.dk/feed/" /><link rel="alternate" type="application/rss+xml" title="Dansk Arkitektur Center - DAC &raquo;-kommentar-feed" href="https://dac.dk/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Dansk Arkitektur Center - DAC &raquo; Bag facaden-kommentar-feed" href="https://dac.dk/bag-facaden/feed/" /><meta content="DAC Theme v.1.0.00.2" name="generator"/> <script type='text/javascript' src='https://dac.dk/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://dac.dk/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type="text/javascript" src="https://dac.dk/wp-content/themes/dac-theme/js/jquery.cookie.js" id="jquery.cookie-js"></script><script type='text/javascript' id='wpml-cookie-js-extra'>var wpml_cookies = {"wp-wpml_current_language":{"value":"da","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"da","expires":1,"path":"\/"}};</script> <script defer type='text/javascript' src='https://dac.dk/wp-content/cache/autoptimize/js/autoptimize_single_8faf7bcc2b393eee2e09e7adda13611d.js' id='wpml-cookie-js'></script> <script defer type='text/javascript' src='https://dac.dk/wp-content/cache/autoptimize/js/autoptimize_single_b554a878cd1c765decedc9aabcb7b103.js' id='gtm4wp-form-move-tracker-js'></script> <script defer type='text/javascript' src='https://dac.dk/wp-content/cache/autoptimize/js/autoptimize_single_07074a14378cead6db1a062719ff697a.js?v=2019-02-15-11-48&#038;ver=5.7.1' id='dac-v2-script-js'></script> <script defer type='text/javascript' src='https://dac.dk/wp-content/cache/autoptimize/js/autoptimize_single_0067edb5ec77de30486af0d77587d6f9.js?v=2020-11-25-1.2&#038;ver=5.7.1' id='dac-gradient-header-script-js'></script> <script type='text/javascript' id='dac-ajax-loadmore-script-js-extra'>var alm_script = {"no_article_msg":"Ingen artikler blev fundet"};</script> <script defer type='text/javascript' src='https://dac.dk/wp-content/cache/autoptimize/js/autoptimize_single_c72c0a367d4793f71465275572930523.js?v=20190626&#038;ver=5.7.1' id='dac-ajax-loadmore-script-js'></script> <script defer type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.7/js/select2.full.min.js' id='select-2-script-js'></script> <script defer type='text/javascript' src='https://dac.dk/wp-content/themes/dac-theme/js/textFit.min.js' id='text-fit-script-js'></script> <link rel="https://api.w.org/" href="https://dac.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://dac.dk/wp-json/wp/v2/posts/294203" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dac.dk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dac.dk/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.1" /><link rel='shortlink' href='https://dac.dk/?p=294203' /><meta name="generator" content="WPML ver:4.4.10 stt:12,1;" />  <script data-cfasync="false" data-pagespeed-no-defer>//
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["billedkunst","dansk","design","udskoling"],"pagePostAuthor":"Casper Villumsen"};
	dataLayer.push( dataLayer_content );//</script> <script data-cfasync="false">//
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T4HFNFB');//</script> <link rel="preload" as="font" href="https://dac.dk/wp-content/themes/dac-theme/fonts/GT_Pressura/gt-pressura-bold-webfont.woff2" crossorigin><link rel="preload" as="font" href="https://dac.dk/wp-content/themes/dac-theme/fonts/GT_Pressura/gt-pressura-regular-webfont.woff2" crossorigin><link rel="preload" as="font" href="https://dac.dk/wp-content/themes/dac-theme/fonts/GT_Pressura/gt-pressura-mono-regular-webfont.woff2" crossorigin><link rel="preload" as="font" href="https://dac.dk/wp-content/themes/dac-theme/fonts/GT_Pressura/gt-pressura-light-webfont.woff2" crossorigin><link rel="preload" as="font" href="https://dac.dk/wp-content/themes/Divi/core/admin/fonts/modules.ttf" crossorigin><link rel="preload" href="https://dac.dk/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="icon" href="https://dac.dk/wp-content/uploads/2018/04/cropped-Favicon_16px-32x32.png" sizes="32x32" /><link rel="icon" href="https://dac.dk/wp-content/uploads/2018/04/cropped-Favicon_16px-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://dac.dk/wp-content/uploads/2018/04/cropped-Favicon_16px-180x180.png" /><meta name="msapplication-TileImage" content="https://dac.dk/wp-content/uploads/2018/04/cropped-Favicon_16px-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><link rel='stylesheet' id='select-2-css'  href='//cdnjs.cloudflare.com/ajax/libs/select2/4.0.7/css/select2.min.css'
 media="print" onload="this.media='all'" /><link rel='stylesheet' id='fancybox-css'  href='//cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.6/dist/jquery.fancybox.min.css' media="print" onload="this.media='all'" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0"/></head><body class="post-template-default single single-post postid-294203 single-format-standard et_button_no_icon et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_fullscreen et_header_style_left et_pb_no_top_bar_fullscreen et_pb_footer_columns4 et_cover_background et_pb_gutter windows et_pb_gutters3 et_pb_pagebuilder_layout et_smooth_scroll et_no_sidebar et_divi_theme et-db"><div id="page-container"><header id="mainGradientHeader"><div id="mainGradientBar"></div><div class="et_pb_row header_container"><div class="header_info"><div class="main_logo"> <a href="https://dac.dk/">DANSK ARKITEKTUR CENTER</a></div><div class="main_info"><div class="open_hours"><div class="et_pb_module et_pb_code et_pb_code_0"><div class="et_pb_code_inner"><div id="openhours"><a href='/besog/'>Åbent i dag 10-21</a></div></div></div></div><div> <a target="_blank" href="https://billetto.dk/e/udstilling-i-dansk-arkitektur-center-billetter-446892"
 class="et_pb_button">Køb billet</a></div></div></div><div class="main_nav"><div class="main_nav_menu"><ul id="topGradientMenu" class="nav_gradient"><li id="menu-item-111946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111946"><a href="#">Besøg</a><ul class="sub-menu"><li id="menu-item-111951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111951"><a href="/besog/">Besøg os</a></li><li id="menu-item-111955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111955"><a href="/boern/">Børn og familier</a></li><li id="menu-item-111953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111953"><a href="https://dac.dk/dac-klub/">DAC Klub</a></li><li id="menu-item-111958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111958"><a href="/cafe/">Café</a></li><li id="menu-item-111959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111959"><a href="/shop/">Design Shop</a></li></ul></li><li id="menu-item-111948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111948"><a href="#">Udstillinger</a><ul class="sub-menu"><li id="menu-item-111960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111960"><a href="/udstillinger/">Aktuelle</a></li><li id="menu-item-111961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111961"><a href="/udstillinger#kommende">Kommende</a></li><li id="menu-item-111964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111964"><a href="/udstillinger#alle">Tidligere</a></li></ul></li><li id="menu-item-111947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111947"><a href="#">Ture</a><ul class="sub-menu"><li id="menu-item-111942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111942"><a href="https://dac.dk/guidede-ture/">Guidede ture</a></li><li id="menu-item-111943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111943"><a href="https://dac.dk/guidede-ture/gruppeture/">Gruppeture</a></li><li id="menu-item-178147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178147"><a href="https://dac.dk/saerture/">Særture</a></li><li id="menu-item-111967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111967"><a href="/oplev-byen-paa-egen-haand/">På egen hånd</a></li></ul></li><li id="menu-item-111950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111950"><a href="#">Events</a><ul class="sub-menu"><li id="menu-item-111968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111968"><a href="/boern/">Børn og familier</a></li><li id="menu-item-111969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111969"><a href="/debatter-og-talks/">Debatter og talks</a></li><li id="menu-item-111970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111970"><a href="/arkitekturloeb/">DAC Arkitekturløb</a></li></ul></li><li id="menu-item-111949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111949"><a href="#">Viden</a><ul class="sub-menu"><li id="menu-item-111971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111971"><a href="/viden">Om arkitektur</a></li><li id="menu-item-120150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120150"><a href="https://dac.dk/podcasts/">Podcasts</a></li><li id="menu-item-111972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111972"><a href="/laering">Læring</a></li><li id="menu-item-111973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111973"><a href="/professionelle/">Professionelle</a></li></ul></li><li id="menu-item-123391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123391"><a href="https://dac.dk/konference/">Konference</a></li><li id="menu-item-124352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124352"><a href="https://dac.dk/kalender/">Kalender</a></li></ul><div class="menu_tools"><div id="et_top_search"> <span id="et_search_icon"></span> <button class="dac_mobile_search_icon"></button></div> <button id="btnMobileMenu" class="dac_mobile_menu_open_close"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </button></div></div><div class="main_nav_search"><form role="search" method="get" class="search-form" action="https://dac.dk/" id="desktop-search"> <input type="search" class="et-search-field" placeholder="Søg på dac.dk" value="" name="s" title="Søg efter:" /></form></div></div></div></header><div id="mobileGradientMenu"><div class="mobile_menu_container"><div class="mobile_menu_header"><div class="mobile_menu_info"><div class="open_hours"><div class="et_pb_module et_pb_code et_pb_code_1"><div class="et_pb_code_inner"><div id="openhours"><a href='/besog/'>Åbent i dag 10-21</a></div></div></div></div></div><div class="mobile_menu_tools"><div id="dac_mobile_search"> <button class="dac_mobile_search_icon"></button></div> <button id="btnCloseMobileNav" class="dac_mobile_menu_open_close"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </button></div></div><div class="mobile_menu_nav"><ul id="mobileGradientNav" class="nav_mobile_gradient"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111946"><a href="#">Besøg</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111951"><a href="/besog/">Besøg os</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111955"><a href="/boern/">Børn og familier</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111953"><a href="https://dac.dk/dac-klub/">DAC Klub</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111958"><a href="/cafe/">Café</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111959"><a href="/shop/">Design Shop</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111948"><a href="#">Udstillinger</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111960"><a href="/udstillinger/">Aktuelle</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111961"><a href="/udstillinger#kommende">Kommende</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111964"><a href="/udstillinger#alle">Tidligere</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111947"><a href="#">Ture</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111942"><a href="https://dac.dk/guidede-ture/">Guidede ture</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111943"><a href="https://dac.dk/guidede-ture/gruppeture/">Gruppeture</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178147"><a href="https://dac.dk/saerture/">Særture</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111967"><a href="/oplev-byen-paa-egen-haand/">På egen hånd</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111950"><a href="#">Events</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111968"><a href="/boern/">Børn og familier</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111969"><a href="/debatter-og-talks/">Debatter og talks</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111970"><a href="/arkitekturloeb/">DAC Arkitekturløb</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111949"><a href="#">Viden</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111971"><a href="/viden">Om arkitektur</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120150"><a href="https://dac.dk/podcasts/">Podcasts</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111972"><a href="/laering">Læring</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111973"><a href="/professionelle/">Professionelle</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123391"><a href="https://dac.dk/konference/">Konference</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124352"><a href="https://dac.dk/kalender/">Kalender</a></li></ul></div><div class="lang_switch"></div><div> <a target="_blank" href="https://billetto.dk/e/udstilling-i-dansk-arkitektur-center-billetter-446892"
 class="et_pb_button btn_mobile_buy_ticket">Køb billet</a></div><div class="mobile_menu_search"><form role="search" method="get" class="search-form" action="https://dac.dk/" id="mobile-search"> <input type="search" class="et-search-field" placeholder="Skriv for at søge" value="" name="s" title="Søg efter:" /></form></div><div> <button id="btnCloseMobileSubNav"></button></div></div></div><div id="et-main-area"><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div id="left-area"><article id="post-294203" class="et_pb_post post-294203 post type-post status-publish format-standard has-post-thumbnail hentry category-billedkunst category-dansk category-design category-udskoling"><div class="et_post_meta_wrapper"><h1 class="entry-title">Bag facaden</h1></div><div class="entry-content"><div id="et-boc" class="et-boc"><div class="et-l et-l--post"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_2 dac_modul dac_modul_a et_section_regular" ><div class="et_pb_row et_pb_row_0"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_0 title  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h1>Bag<br />facaden</h1><h4>Dialogbaseret <br />omvisning med øvelser</h4></div></div><div class="et_pb_module et_pb_image et_pb_image_0 image"> <span class="et_pb_image_wrap "><picture title="Bag facaden Undervisningsforloeb" class="wp-image-294210">
<source type="image/webp" data-lazy-srcset="https://dac.dk/wp-content/uploads/2021/04/Bag-facaden_undervisningsforloeb.jpg.webp 1200w, https://dac.dk/wp-content/uploads/2021/04/Bag-facaden_undervisningsforloeb-980x653.jpg.webp 980w, https://dac.dk/wp-content/uploads/2021/04/Bag-facaden_undervisningsforloeb-480x320.jpg.webp 480w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="" height="auto" width="auto" data-lazy-srcset="https://dac.dk/wp-content/uploads/2021/04/Bag-facaden_undervisningsforloeb.jpg 1200w, https://dac.dk/wp-content/uploads/2021/04/Bag-facaden_undervisningsforloeb-980x653.jpg 980w, https://dac.dk/wp-content/uploads/2021/04/Bag-facaden_undervisningsforloeb-480x320.jpg 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" data-lazy-src="https://dac.dk/wp-content/uploads/2021/04/Bag-facaden_undervisningsforloeb.jpg"/>
</picture>
<noscript><picture title="Bag facaden Undervisningsforloeb" class="wp-image-294210">
<source type="image/webp" srcset="https://dac.dk/wp-content/uploads/2021/04/Bag-facaden_undervisningsforloeb.jpg.webp 1200w, https://dac.dk/wp-content/uploads/2021/04/Bag-facaden_undervisningsforloeb-980x653.jpg.webp 980w, https://dac.dk/wp-content/uploads/2021/04/Bag-facaden_undervisningsforloeb-480x320.jpg.webp 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw"/>
<img src="https://dac.dk/wp-content/uploads/2021/04/Bag-facaden_undervisningsforloeb.jpg" alt="" height="auto" width="auto" srcset="https://dac.dk/wp-content/uploads/2021/04/Bag-facaden_undervisningsforloeb.jpg 1200w, https://dac.dk/wp-content/uploads/2021/04/Bag-facaden_undervisningsforloeb-980x653.jpg 980w, https://dac.dk/wp-content/uploads/2021/04/Bag-facaden_undervisningsforloeb-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw"/>
</picture>
</noscript></span></div></div></div></div><div class="et_pb_section et_pb_section_3 et_section_regular" ><div class="et_pb_row et_pb_row_1"><div class="et_pb_column et_pb_column_1_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h4>Sted</h4><p>Dansk Arkitektur Center</p><h4>Varighed</h4><p>60 minutter</p><h4>Klassetrin</h4><p>7.-9. klasse</p><h4>Pris</h4><p>650 DKK</p></div></div><div class="et_pb_button_module_wrapper et_pb_button_0_wrapper  et_pb_module "> <a class="et_pb_button et_pb_button_0 et_hover_enabled et_pb_bg_layout_light" href="/bestilling-af-forloeb/">Bestil forløb</a></div><div class="et_pb_module et_pb_text et_pb_text_2  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h4>Har du spørgsmål?</h4><p>Luise J. Holm-Rathje<br />Undervisnings- og udviklingsansvarlig<br />Tlf.: 31545138 / mail: <a href="mailto:ljr@dac.dk">ljr@dac.dk</a></p></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_3  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h4>Uden vi måske bemærker det, er vi i berøring med arkitektur hver eneste dag. Men er vi egentlig bevidst om, at arkitekturen skaber rammerne for, hvordan vi lever vores liv – og hvordan vi lever sammen med andre? Ofte kender vi facaden, men ikke historien bag.</h4><p>Med en dialogbaseret omvisning i udstillingen får eleverne et kig ’bag facaden’ på noget af den arkitektur, vi omgiver os med. Forløbet berører emner, der både optager os dybt, men også skiller os ad.</p><p>Med vejledning fra DACs underviser skal eleverne forholde sig til alt det vi deler – eller ikke deler – når vi bygger bolig, blive klogere på begrebet Ghettoliste, diskutere om alle har ret til god arkitektur og komme med egne bud på anvendelsesmulighederne for innovative designløsninger.</p><p>Når eleverne forlader Dansk Arkitektur Center er de blevet en lille smule klogere på alt det, der gemmer sig Bag facaden.</p></div></div></div><div class="et_pb_column et_pb_column_1_4 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty"></div></div></div><div class="et_pb_section et_pb_section_4 et_section_regular" ><div class="et_pb_row et_pb_row_2"><div class="et_pb_column et_pb_column_4_4 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_4  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h2>Andre forløb</h2></div></div><div class="et_pb_blog_grid_wrapper cptgb et_pb_4divi_cbg_0"><div class="et_pb_row et_pb_row_cbg row0"><div class="et_cpt_container_column et_pb_column et_pb_column_1_3  et_pb_column_cbg_1"><article
 id="post-264193" class="et_pb_post post-264193 post type-post status-publish format-standard has-post-thumbnail hentry category-billedkunst category-dansk category-mellemtrin category-udskoling"><div class="pos_box bottom"><div class="et_pb_image_container"> <a href="https://dac.dk/fang-din-by-skolekonkurrence/"
 class="entry-featured-image-url bottom"> <picture class="" title="" style="width:100%; height:auto;">
<source type="image/webp" data-lazy-srcset="https://dac.dk/wp-content/uploads/2020/01/Theodore-Knightley-5-kl.-Ørestad-Friskole-400x284.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20284&#039;%3E%3C/svg%3E"/>
<img width="400" height="284" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20284&#039;%3E%3C/svg%3E" alt="" data-lazy-src="https://dac.dk/wp-content/uploads/2020/01/Theodore-Knightley-5-kl.-Ørestad-Friskole-400x284.jpg"/>
</picture>
<noscript><picture class="" title="" style="width:100%; height:auto;">
<source type="image/webp" srcset="https://dac.dk/wp-content/uploads/2020/01/Theodore-Knightley-5-kl.-Ørestad-Friskole-400x284.jpg.webp"/>
<img width="400" height="284" src="https://dac.dk/wp-content/uploads/2020/01/Theodore-Knightley-5-kl.-Ørestad-Friskole-400x284.jpg" alt=""/>
</picture>
</noscript> </a></div></div><h4 class="entry-title blog-2 float"><a
 href="https://dac.dk/fang-din-by-skolekonkurrence/">Fang din by &#8211; skolekonkurrence</a></h4></article></div><div class="et_cpt_container_column et_pb_column et_pb_column_1_3  et_pb_column_cbg_2"><article
 id="post-74073" class="et_pb_post post-74073 post type-post status-publish format-standard has-post-thumbnail hentry category-haandvaerk-design category-matematik category-udskoling"><div class="pos_box bottom"><div class="et_pb_image_container"> <a href="https://dac.dk/haandvaerk-i-fremtidens-arkitektur/"
 class="entry-featured-image-url bottom"> <picture class="" title="" style="width:100%; height:auto;">
<source type="image/webp" data-lazy-srcset="https://dac.dk/wp-content/uploads/2019/05/Håndværk-i-fremtidens-arkitektur_alternativ_2-400x284.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20284&#039;%3E%3C/svg%3E"/>
<img width="400" height="284" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20284&#039;%3E%3C/svg%3E" alt="" data-lazy-src="https://dac.dk/wp-content/uploads/2019/05/Håndværk-i-fremtidens-arkitektur_alternativ_2-400x284.jpg"/>
</picture>
<noscript><picture class="" title="" style="width:100%; height:auto;">
<source type="image/webp" srcset="https://dac.dk/wp-content/uploads/2019/05/Håndværk-i-fremtidens-arkitektur_alternativ_2-400x284.jpg.webp"/>
<img width="400" height="284" src="https://dac.dk/wp-content/uploads/2019/05/Håndværk-i-fremtidens-arkitektur_alternativ_2-400x284.jpg" alt=""/>
</picture>
</noscript> </a></div></div><h4 class="entry-title blog-2 float"><a
 href="https://dac.dk/haandvaerk-i-fremtidens-arkitektur/">Håndværk i fremtidens arkitektur</a></h4></article></div><div class="et_cpt_container_column et_pb_column et_pb_column_1_3  et_pb_column_cbg_3"><article
 id="post-22991" class="et_pb_post post-22991 post type-post status-publish format-standard has-post-thumbnail hentry category-geografi category-haandvaerk-design category-mellemtrin category-natur-teknologi category-udskoling"><div class="pos_box bottom"><div class="et_pb_image_container"> <a href="https://dac.dk/regnen-kommer-2/"
 class="entry-featured-image-url bottom"> <picture class="" title="" style="width:100%; height:auto;">
<source type="image/webp" data-lazy-srcset="https://dac.dk/wp-content/uploads/2018/01/01-16-2020-70_web-400x284.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20284&#039;%3E%3C/svg%3E"/>
<img width="400" height="284" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20400%20284&#039;%3E%3C/svg%3E" alt="" data-lazy-src="https://dac.dk/wp-content/uploads/2018/01/01-16-2020-70_web-400x284.jpg"/>
</picture>
<noscript><picture class="" title="" style="width:100%; height:auto;">
<source type="image/webp" srcset="https://dac.dk/wp-content/uploads/2018/01/01-16-2020-70_web-400x284.jpg.webp"/>
<img width="400" height="284" src="https://dac.dk/wp-content/uploads/2018/01/01-16-2020-70_web-400x284.jpg" alt=""/>
</picture>
</noscript> </a></div></div><h4 class="entry-title blog-2 float"><a
 href="https://dac.dk/regnen-kommer-2/">Regnen Kommer!</a></h4></article></div></div><div class="et_pb_row et_pb_row_cbg row1"></div></div></div></div></div></div></div></div></div><div class="et_post_meta_wrapper"></div></article></div></div></div></div> <span class="et_pb_scroll_top et-pb-icon"></span><footer id="main-footer"><div class="et_pb_section et_pb_section_6 gradient_footer et_section_regular" ><div class="et_pb_row et_pb_row_3"><div class="et_pb_column et_pb_column_1_4 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough"><div id="footer-text" class="et_pb_module et_pb_text et_pb_text_5  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h5>Bryghuspladsen 10</h5><h5>1473 København K</h5><h5>Danmark</h5></div></div><div id="footer-text" class="et_pb_module et_pb_text et_pb_text_6  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h5>+45 32 57 19 30</h5><h5><a href="mailto:info@dac.dk">info@dac.dk</a></h5><h5>CVR 78805218</h5></div></div></div><div class="et_pb_column et_pb_column_1_4 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough"><div id="footer-text" class="et_pb_module et_pb_text et_pb_text_7  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h5><a href="/kontakt/">Kontakt</a></h5><h5><a href="/om/">Om</a></h5><h5><a href="/presse/">Presse</a></h5><h5><a href="https://dac.dk/frivillig">Frivillig i DAC</a></h5><h5><a href="/politik-om-behandling-af-personoplysninger/">Persondatapolitik</a></h5><h5><a href="/handelsbetingelser/">Handelsbetingelser</a></h5></div></div></div><div class="et_pb_column et_pb_column_1_4 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough"><div id="footer-text" class="et_pb_module et_pb_text et_pb_text_8  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h5><a href="https://www.facebook.com/danskarkitekturcenter" target="_blank" rel="noopener noreferrer">Facebook</a></h5><h5><a href="https://www.instagram.com/danisharchitecturecenter/" target="_blank" rel="noopener noreferrer">Instagram</a></h5><h5><a href="https://twitter.com/DACprofessional" target="_blank" rel="noopener noreferrer">Twitter</a></h5><h5><a href="https://www.linkedin.com/company/danisharchitecturecentre" target="_blank" rel="noopener noreferrer">LinkedIn</a></h5><h5><a href="https://dac.dk/nyhedsbrev/">Nyhedsbrev</a></h5></div></div></div><div class="et_pb_column et_pb_column_1_4 et_pb_column_8  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_image et_pb_image_1"> <a href="https://kulturkvarteret.dk/" target="_blank"><span class="et_pb_image_wrap "><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="kk-da" height="auto" width="auto" data-lazy-src="https://dac.dk/wp-content/uploads/2020/07/kk-da-1.svg" /><noscript><img src="https://dac.dk/wp-content/uploads/2020/07/kk-da-1.svg" alt="" title="kk-da" height="auto" width="auto" /></noscript></span></a></div></div></div></div></footer></div></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4HFNFB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};</script> <script defer type='text/javascript' src='https://dac.dk/wp-content/cache/autoptimize/js/autoptimize_single_d980dc072a02e253a4e98fa02abf4689.js' id='et-builder-modules-global-functions-script-js'></script> <script defer type='text/javascript' src='https://dac.dk/wp-content/plugins/image-map-pro-wordpress/js/image-map-pro.min.js' id='image-map-pro-dist-js-js'></script> <script type='text/javascript' id='rocket-browser-checker-js-after'>"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();</script> <script type='text/javascript' id='rocket-delay-js-js-after'>(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());</script> <script type='text/javascript' id='rocket-preload-links-js-extra'>var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/dac.dk","onHoverDelay":"100","rateThrottle":"3"};</script> <script type='text/javascript' id='rocket-preload-links-js-after'>(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());</script> <script defer type='text/javascript' src='https://dac.dk/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://dac.dk/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js' id='et-jquery-touch-mobile-js'></script> <script defer type='text/javascript' src='https://dac.dk/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script> <script type='text/javascript' id='divi-custom-script-js-extra'>var DIVI = {"item_count":"%d Item","items_count":"%d Items"};</script> <script defer type='text/javascript' src='https://dac.dk/wp-content/cache/autoptimize/js/autoptimize_single_ed9956e42c4e999d73e08ba97027a861.js' id='divi-custom-script-js'></script> <script defer type='text/javascript' src='https://dac.dk/wp-content/cache/autoptimize/js/autoptimize_single_cd3c815aa54ebc1de4f4b0e3b7a0a3db.js' id='smooth-scroll-js'></script> <script type='text/javascript' id='et-builder-modules-script-js-extra'>var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/dac.dk\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/dac.dk\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/dac.dk\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"198389c696","subscription_failed":"V\u00e6lg venligst felterne nedenfor for at sikre, at du har indtastet de korrekte oplysninger.","et_ab_log_nonce":"c9f483f5c0","fill_message":"Udfyld venligst f\u00f8lgende felter:","contact_error_message":"Fiks venligst f\u00f8lgende fejl:","invalid":"Ugyldig e-mail","captcha":"Captcha","prev":"Forrige","previous":"Tidligere","next":"N\u00e6ste","wrong_captcha":"Du indtastede det forkerte nummer i captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"294203","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];</script> <script defer type='text/javascript' src='https://dac.dk/wp-content/cache/autoptimize/js/autoptimize_single_f82ce0a3c106830f38894dd441fe82ab.js' id='et-builder-modules-script-js'></script> <script defer type='text/javascript' src='https://dac.dk/wp-content/plugins/divi_cpt_layout_injector/scripts/frontend-bundle.min.js' id='divi_cpt_layout_injector-frontend-bundle-js'></script> <script defer type='text/javascript' src='https://dac.dk/wp-content/cache/autoptimize/js/autoptimize_single_fa07f10043b891dacdb82f26fd2b42bc.js' id='divi-fitvids-js'></script> <script defer type='text/javascript' src='https://dac.dk/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js' id='waypoints-js'></script> <script defer type='text/javascript' src='https://dac.dk/wp-content/plugins/wp-quiz-pro/assets/frontend/js/jquery.magnific-popup.min.js' id='magnific-popup-js'></script> <script defer type='text/javascript' src='https://dac.dk/wp-content/cache/autoptimize/js/autoptimize_single_d71b75b2327258b1d01d50590c1f67ca.js' id='et-core-common-js'></script> <script defer type='text/javascript' src='https://dac.dk/wp-content/themes/Divi/includes/builder/scripts/ext/salvattore.min.js' id='salvattore-js'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script defer data-no-minify="1" src="https://dac.dk/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1619080929 -->