<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="da-DK" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="da-DK" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="da-DK" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="da-DK" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">    <link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon" />
    <link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon" sizes="167x167" />
    <link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="icon" sizes="192x192" />
    <link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="icon" sizes="128x128" />

	<link rel="pingback" href="https://dac.dk/xmlrpc.php" />
		<!--[if lt IE 9]>
	<script src="https://dac.dk/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

    <style>

        /*
				- Position the animation canvas on top of other content
				- Fix it
				- Make sure it resizes using the right aspect ratio
		*/

        #three-canvas {
            z-index: 30;
            position: fixed;
            top: 0;
            right: 0;
            left: 0;
            width: 100% !important;
            height: calc(100vw / 1.77777777777778) !important;
            pointer-events: none;
        }

    </style>


    <!-- Lau Futtrup Rasmussen — 2018 // lau@laufuttruprasmussen.dk-->
    <!-- Load required scripts -->
    <script src="//logo.dac.dk/logomaskinen/js/tween.js"></script>
    <script src="//logo.dac.dk/logomaskinen/js/build/three.js"></script>
    <script src="//logo.dac.dk/logomaskinen/js/build/loaders/OBJLoader.js"></script>

	<script>var et_site_url='https://dac.dk';var et_post_id='35650';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>BLOX i byen. Gåtur i nyt område i København - DAC</title>
<link rel="alternate" hreflang="da" href="https://dac.dk/blox-i-byen-gaatur-i-nyt-omraade-i-koebenhavn/" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 1;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = 1;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = 1;
	var gtm4wp_currency               = 'DKK';
	var gtm4wp_product_per_impression = 0;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO Premium plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="BLOX er den allernyeste bygning ved havnefronten i København, og den er med til at binde en sløjfe rundt om Inderhavnen, der nu snart er fuldt udbygget."/>
<link rel="canonical" href="https://dac.dk/blox-i-byen-gaatur-i-nyt-omraade-i-koebenhavn/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BLOX i byen. Gåtur i nyt område i København - DAC" />
<meta property="og:description" content="BLOX er den allernyeste bygning ved havnefronten i København, og den er med til at binde en sløjfe rundt om Inderhavnen, der nu snart er fuldt udbygget." />
<meta property="og:url" content="https://dac.dk/blox-i-byen-gaatur-i-nyt-omraade-i-koebenhavn/" />
<meta property="og:site_name" content="Dansk Arkitektur Center - DAC" />
<meta property="article:publisher" content="https://www.facebook.com/danskarkitekturcenter" />
<meta property="article:section" content="Byen og brokvarterne" />
<meta property="article:published_time" content="2018-10-09T07:06:10+00:00" />
<meta property="article:modified_time" content="2018-10-09T07:35:10+00:00" />
<meta property="og:updated_time" content="2018-10-09T07:35:10+00:00" />
<meta property="og:image" content="https://dac.dk/wp-content/uploads/2018/10/gangbro_Rasmus-HjortshÃ¸j-1024x731.jpg" />
<meta property="og:image:secure_url" content="https://dac.dk/wp-content/uploads/2018/10/gangbro_Rasmus-HjortshÃ¸j-1024x731.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="731" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="BLOX er den allernyeste bygning ved havnefronten i København, og den er med til at binde en sløjfe rundt om Inderhavnen, der nu snart er fuldt udbygget." />
<meta name="twitter:title" content="BLOX i byen. Gåtur i nyt område i København - DAC" />
<meta name="twitter:site" content="@DACdotDK" />
<meta name="twitter:image" content="https://dac.dk/wp-content/uploads/2018/10/gangbro_Rasmus-HjortshÃ¸j.jpg" />
<meta name="twitter:creator" content="@DACdotDK" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//chimpstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dansk Arkitektur Center - DAC &raquo; Feed" href="https://dac.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dansk Arkitektur Center - DAC &raquo;-kommentar-feed" href="https://dac.dk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dac.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="DAC Theme v.1.0.00.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='billetto-events-style-css'  href='https://dac.dk/wp-content/plugins/dac-billetto/assets/css/billetto-events.css?v=0.0.20180903-1131&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='divi_dacbilletto_css-css'  href='https://dac.dk/wp-content/plugins/dac-billetto-divi//style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='divi_bcpt_css-css'  href='https://dac.dk/wp-content/plugins/divi-custom-type-blog-grid//style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dwd-map-extended-css'  href='https://dac.dk/wp-content/plugins/dwd-map-extended/public/css/dwd-map-extended-public.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://dac.dk/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-fontello-css'  href='https://dac.dk/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://dac.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://dac.dk/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://dac.dk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://dac.dk/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://dac.dk/wp-content/themes/Divi/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dac-font-style-css'  href='https://dac.dk/wp-content/themes/dac-theme/fonts.css?ver=1.0.00.1' type='text/css' media='all' />
<link rel='stylesheet' id='dac-v2-style-css'  href='https://dac.dk/wp-content/themes/dac-theme/dac-v2.css?v=0.20180903-1550&#038;ver=1.0.00.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://dac.dk/wp-content/themes/dac-theme/style.css?ver=1.0.00.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://dac.dk/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_et_cpt_li_css-css'  href='https://dac.dk/wp-content/plugins/divi_cpt_layout_injector/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_mod_acf_css-css'  href='https://dac.dk/wp-content/plugins/divi_module_acf/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://dac.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dac.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/plugins/woocommerce-multilingual/res/js/front-scripts.min.js?ver=4.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actions = {"is_lang_switched":"0","force_reset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dac.dk/wp-content/plugins/woocommerce-multilingual/res/js/cart_widget.min.js?ver=4.3.6'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=4.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_cookies = {"_icl_current_language":{"value":"da","expires":1,"path":"\/"}};
var wpml_cookies = {"_icl_current_language":{"value":"da","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dac.dk/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js?ver=4.0.7'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-classic.js?ver=1.9'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.9'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/themes/dac-theme/js/dac-v2.js?v=20180504-1214&#038;ver=4.9.8'></script>
<script>
				document.addEventListener( "DOMContentLoaded", function( event ) {
					window.et_location_hash = window.location.hash;
					if ( "" !== window.et_location_hash ) {
						// Prevent jump to anchor - Firefox
						window.scrollTo( 0, 0 );
						var et_anchor_element = document.getElementById( window.et_location_hash.substring( 1 ) );
						if( et_anchor_element === null ) {
						    return;
						}
						window.et_location_hash_style = et_anchor_element.style.display;
						// Prevent jump to anchor - Other Browsers
						et_anchor_element.style.display = "none";
					}
				} );
		</script><link rel='https://api.w.org/' href='https://dac.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dac.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dac.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.4.5" />
<link rel='shortlink' href='https://dac.dk/?p=35650' />
<link rel="alternate" type="application/json+oembed" href="https://dac.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdac.dk%2Fblox-i-byen-gaatur-i-nyt-omraade-i-koebenhavn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dac.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdac.dk%2Fblox-i-byen-gaatur-i-nyt-omraade-i-koebenhavn%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.0.7 stt:12,1;" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dac.dk/?wordfence_lh=1&hid=33C21CF147E34E07255ED38F2A579F3E');
</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["byen-og-brokvarterne","ture"],"pagePostAuthor":"Jacqueline Amanda Salinas","customerTotalOrders":0,"customerTotalOrderValue":"0.00","customerFirstName":"","customerLastName":"","customerBillingFirstName":"","customerBillingLastName":"","customerBillingCompany":"","customerBillingAddress1":"","customerBillingAddress2":"","customerBillingCity":"","customerBillingPostcode":"","customerBillingCountry":"","customerBillingEmail":"","customerBillingPhone":"","customerShippingFirstName":"","customerShippingLastName":"","customerShippingCompany":"","customerShippingAddress1":"","customerShippingAddress2":"","customerShippingCity":"","customerShippingPostcode":"","customerShippingCountry":"","ecomm_pagetype":"other"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T4HFNFB');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="referrer" content="always"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="https://dac.dk/wp-content/uploads/2018/04/Favicon_16px.png" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>
jQuery(function($){
    $('.et_pb_accordion .et_pb_toggle_open').addClass('et_pb_toggle_close').removeClass('et_pb_toggle_open');
    $('.et_pb_accordion .et_pb_toggle').click(function() {     
      $this = $(this);
      setTimeout(function(){
      $this.closest('.et_pb_accordion').removeClass('et_pb_accordion_toggling');      
},700);
    });
});
</script>


<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '662125387255260'); 

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1" 

src="https://www.facebook.com/tr?id=662125387255260&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->

<!-- Hotjar Tracking Code for https://dac.dk/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:648820,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="https://dac.dk/wp-content/cache/et/35650/et-core-unified-15390823910502.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-35650 single-format-standard woocommerce-no-js et_button_no_icon et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_fullscreen et_header_style_left et_pb_no_top_bar_fullscreen et_pb_pagebuilder_layout et_smooth_scroll et_full_width_page et_divi_theme et-db et_minified_js et_minified_css">
<script type="text/javascript">

    document.documentElement.className = 'js';

    // Optionally set a base path before the animation script is loaded.
    var customBasePath = "https://logo.dac.dk/logomaskinen/";
</script>

<script>
    // If WebGL is supported, start the animation on click
    // Note that the scene has to be fully loaded for animations to work
    // startAnimation() automatically checks this
    // if you need to manually check if the scene is loaded, check the variable scene_is_loaded which is either true or false.
    function ready(callback){
        // in case the document is already rendered
        if (document.readyState!='loading') callback();
        // modern browsers
        else if (document.addEventListener) document.addEventListener('DOMContentLoaded', callback);
        // IE <= 8
        else document.attachEvent('onreadystatechange', function(){
                if (document.readyState=='complete') callback();
            });
    }
            // Show some custom logo graphics
    

</script>
	<div id="page-container">


        <div id="mobile-logo-wrap">
            <div id="mobile-logo"><a href="https://dac.dk/"><img src="https://dac.dk/wp-content/themes/dac-theme/images/DAC_home_icon_mobile.png" /></a></div></div>

        
        <!-- Start - New #main-header -->
        <header id="main-header">

            <!-- Start - Logo -->
            <div id="mainLogo">
                                <a href="https://dac.dk/"><span class="heart-txt">
                                            hjem
                    </span>

                                        <img src="https://dac.dk/wp-content/themes/dac-theme/images/DAC_heart_icon.svg" alt="Dansk Arkitektur Center - DAC" id="ie-heart-logo" data-height-percentage="90" width="70" height="61"/>
                    <span id="heart-logo"></span>
                    <!--
                    <span class="heart"></span>


                            -->
                    <img src="https://dac.dk/wp-content/themes/dac-theme/images/DAC_home_icon_black.svg" alt="Dansk Arkitektur Center - DAC" id="logo" data-height-percentage="90" width="100"/>
                </a>
            </div>
            <!-- End - Logo -->

            <!-- Start - Top Nav -->
                        <div id="mainNav">
                <div class="et_pb_row">
                    <nav>
                        <ul id="topMenu" class="nav"><li id="menu-item-13323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13323"><a>Oplev</a></li>
<li id="menu-item-13324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13324"><a>Vær med</a></li>
</ul>
                        <ul id="topMenuSubmenuOne" class="sub_nav"><li id="menu-item-14632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14632"><a href="/oplev/udstillinger/">Udstillinger</a></li>
<li id="menu-item-14633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14633"><a href="/oplev/begivenheder/">Begivenheder</a></li>
<li id="menu-item-14638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14638"><a href="/oplev/ture/">Guidede ture</a></li>
<li id="menu-item-14639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14639"><a href="/oplev/cafeen/">Caféen</a></li>
</ul>
                        <ul id="topMenuSubmenuTwo" class="sub_nav"><li id="menu-item-13325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13325"><a href="/vaer-med/community/">Community</a></li>
<li id="menu-item-13326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13326"><a href="/vaer-med/aarskort/">Årskort</a></li>
<li id="menu-item-13327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13327"><a href="/vaer-med/nyhedsbrev/">Nyhedsbrev</a></li>
<li id="menu-item-13328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13328"><a href="/vaer-med/undervisning/">Undervisning</a></li>
</ul>                        <button id="btnCloseMainNav">x</button>
                    </nav>
                    <div class="open_hours">
                        <div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div id="openhours"><a href='/besog/'>Åbent i dag 10-18</a></div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->                    </div>
                </div>

                <!--
                <div id="et-top-navigation" >
                    <span class="mobile_menu_bar et_pb_header_toggle et_toggle_fullscreen_menu"></span>
                </div>
                -->
            </div>
            <!-- End - Top Nav -->

            <div id="et-top-navigation" >
                <span class="mobile_menu_bar et_pb_header_toggle et_toggle_fullscreen_menu">
                </span>
            </div>
        </header>
        <!-- End - New #main-header -->
                    <form role="search" method="get" class="search-form" action="https://dac.dk/" id="desktop-search">
                <div id="desktop-search-dropback"></div>
                <input type="search" class="et-search-field" placeholder="Søg &hellip;" value="" name="s" title="Søg efter:" />            </form>
                <div id="secondaryMenu">
            <div id="et_top_search">
                <span id="et_search_icon"></span>
            </div>

            <ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23548"><a href="/besog/">Besøg os</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="/shop/">Designshop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23550"><a href="/konference/">Konference</a></li>
</ul>        </div> <!-- #et-secondary-menu -->

		        <div id="desktop-logo-wrap">
            <div id="desktop-logo"><a href="https://dac.dk/"><img src="https://dac.dk/wp-content/themes/dac-theme/images/DAC_home_icon_desktop.png" /></a></div>
        </div>
                <div id="sideLogoText">
            Dansk Arkitektur Center        </div>


        <div id="mobileNav" class="et_slide_in_menu_container">

            <div class="et_pb_fullscreen_nav_container">
                
                <ul id="mobile_menu_slide" class="et_mobile_menu">

                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13323"><a>Oplev</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14632"><a href="/oplev/udstillinger/">Udstillinger</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14633"><a href="/oplev/begivenheder/">Begivenheder</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14638"><a href="/oplev/ture/">Guidede ture</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14639"><a href="/oplev/cafeen/">Caféen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13324"><a>Vær med</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13325"><a href="/vaer-med/community/">Community</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13326"><a href="/vaer-med/aarskort/">Årskort</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13327"><a href="/vaer-med/nyhedsbrev/">Nyhedsbrev</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13328"><a href="/vaer-med/undervisning/">Undervisning</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23548"><a href="/besog/">Besøg os</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="/shop/">Designshop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23550"><a href="/konference/">Konference</a></li>

                </ul>
            </div>

            <div id="mobileMenuToggle">
                            <span class="mobile_menu_bar et_toggle_fullscreen_menu"></span>
                        </div>
            <div id="mobileSearchForm">
                            <form role="search" method="get" class="search-form" action="https://dac.dk/">
                    <input type="search" class="et-search-field" placeholder="Søg &hellip;" value="" name="s" title="Søg efter:" />                    <button type="submit" id="searchsubmit_header"></button>
                </form>
                        </div>
        </div>


        
        <div id="et-main-area">

<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-35650" class="et_pb_post post-35650 post type-post status-publish format-standard has-post-thumbnail hentry category-byen-og-brokvarterne category-ture">
					
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
			<div class="et_builder_inner_content et_pb_gutters3">
				<div class="et_pb_section et_pb_section_1 dac_modul dac_modul_a et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 title et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h1>BLOX i byen. Gåtur i nyt område i København</h1>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_image et_pb_image_0 image et_always_center_on_mobile">
				
				
				<span class="et_pb_image_wrap"><img src="https://dac.dk/wp-content/uploads/2018/10/gangbro_Rasmus-HjortshÃ¸j.jpg" alt="" /></span>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h4>Tema</h4>
<p>Byudvikling, forbindelser, Københavns Havn, Jan Gehl, Indre by, broer, smarte løsninger, byrum, internationale arkitekter, infrastruktur, parkering</p>
<h4>Sights</h4>
<p><span lang="DA">BLOX, Søren Kierkegaards Plads, Den Sorte Diamant, Bibliotekshaven, Kulturkvarteret, Slotsholmen, Frederiksholms Kanal, Vester Voldgade, Lille Langebro, Bryghuspladsen </span></p>
<h4>Start</h4>
<p><span lang="DA">DAC i BLOX, DAC Passage ved Welcome </span></p>
<h4>Slut</h4>
<p><span lang="DA">DAC i BLOX, DAC Passage ved Welcome </span></p>
<h4>Varighed</h4>
<p>1,5 timer</p>
<h4>Max deltagere</h4>
<p>30 personer</p>
<h4>Pris</h4>
<p>2.250 kr. ekskl. moms</p>
<h4>Bemærkning</h4>
<p>Ved køb af gruppetur tilbydes 10% i reduktion på entré per person til DAC i BLOX på dagen</p>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_button_module_wrapper et_pb_button_0_wrapper et_pb_button_alignment_ et_pb_module ">
				<a class="et_pb_button et_pb_button_0 et_pb_bg_layout_light" href="https://dac.dk/oplev/ture/populaere-gruppeture/book-gruppetur/">Bestil tur</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h4>BLOX er den allernyeste bygning ved havnefronten i København (2018), og den er med til at binde en sløjfe rundt om Inderhavnen, der nu snart er fuldt udbygget. BLOX er dog meget mere end en bygning. Den er også infrastruktur, byrum, lejligheder, udstillinger, restaurant og fitnesscenter. Måske vigtigst af alt er BLOX forbindelsen mellem havn og by. For første gang nogensinde er det nu muligt at gå fra middelalderbyen og helt ned til kajen ved Københavns Havn uden at skulle krydse indfaldsvejen, der hver dag lader mere end 25.000 biler passere ad Kalvebod Brygge.</h4>
<p>På denne gåtur vil du høre mere om tankerne og fremtidsvisioner for området omkring BLOX. Hvad skal det være for et sted i byen?</p>
<p>Vi tager dig med rundt i dette historiske område, der er omkranset af store destinationer som Rådhuspladsen, Christiansborg, Den Sorte Diamant og Dansk Jødisk Museum tegnet af stjernearkitekten Daniel Liebeskind. Men vi fortæller mere om den nyeste udvikling, end om Absalon og Christian den 4., der også huserer i området. Arkitekten Jan Gehl har lavet flere analyser af netop dette sted i byen, så byplanlægningen aldrig glemmer, at mennesket er i fokus. Også her. I forbindelse med omlægningen af Vester Voldgade er smarte løsninger blevet indarbejdet, så København hele tiden kan forbedre forholdene for både cyklister, gående, kollektiv transport og biler. På turen vil du høre, hvordan smarte analyser og nye teknologier løbende fremmer byens infrastruktur.</p>
<p>Turen <em>BLOX i byen</em>giver dig indsigt i Københavns arbejde med byudvikling og det fortsatte fokus på at skabe nye forbindelser og nye steder i byen. Hvad skal der til, og hvilke løsninger bliver forsøgt?</p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_map_container_extended  et_pb_map_extended_0">
                        
                        
                        
                        <div class="et_pb_map dwd-map" data-center-lat="55.70722183736669" data-center-lng="12.543733347936723" data-zoom="14" data-mouse-wheel="on" data-mobile-dragging="on" data-controls-ui="off" data-map-style=1 data-info-toggle=off data-mouse-style=click data-map-type=1 data-marker-label=off data-dwd-map-style="on" data-dwd-map-styles=[{"featureType":"administrative","elementType":"labels.text.fill","stylers":[{"color":"#444444"}]},{"featureType":"landscape","elementType":"all","stylers":[{"color":"#d3e1dc"}]},{"featureType":"poi","elementType":"all","stylers":[{"visibility":"on"},{"color":"#bfd5ce"}]},{"featureType":"poi","elementType":"labels.text","stylers":[{"color":"#000000"},{"weight":"0.01"}]},{"featureType":"poi","elementType":"labels.icon","stylers":[{"visibility":"off"},{"hue":"#ff0000"}]},{"featureType":"poi.park","elementType":"all","stylers":[{"color":"#bfd5ce"}]},{"featureType":"road","elementType":"all","stylers":[{"saturation":-100},{"lightness":45},{"color":"#ffffff"}]},{"featureType":"road","elementType":"labels.text","stylers":[{"color":"#000000"},{"weight":"0.01"}]},{"featureType":"road.highway","elementType":"all","stylers":[{"visibility":"simplified"}]},{"featureType":"road.arterial","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"transit","elementType":"all","stylers":[{"visibility":"off"}]},{"featureType":"water","elementType":"all","stylers":[{"color":"#99b9b5"},{"visibility":"on"}]},{"featureType":"water","elementType":"labels.text","stylers":[{"visibility":"off"},{"color":"#ff0000"},{"weight":"0.01"}]}]></div>
                        
                        <div class="et_pb_map_pin_extended" data-lat="55.67591419999999" data-lng="12.569128500000033" data-title="Rådhuspladsen" data-pin-custom-image="yes" data-pin-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png" data-pin-width="38" data-pin-height="58" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff data-marker-url-link="/en/explore" data-marker-url-window="off">
                        <h3 style="margin-top: 10px;">Rådhuspladsen</h3>
                        
                    </div>
                    <div class="et_pb_map_pin_extended_address et_pb_blurb_position_left" data-lat="55.67591419999999" data-lng="12.569128500000033" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff>
                        <div class="et_pb_main_blurb_image dwd-map-marker-listing-icon">
                            <img src="https://dac.dk/wp-content/uploads/2018/04/Pin.png">
                                         
                        </div>
                        <div class="et_pb_blurb_container">
                        	<h3>Rådhuspladsen</h3>
                        	<p>1599 Copenhagen, Denmark</p>
                        </div>
                    </div><div class="et_pb_map_pin_extended" data-lat="55.6762316" data-lng="12.580514300000004" data-title="Christiansborg" data-pin-custom-image="yes" data-pin-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png" data-pin-width="38" data-pin-height="58" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff data-marker-url-link="/en/explore" data-marker-url-window="off">
                        <h3 style="margin-top: 10px;">Christiansborg</h3>
                        
                    </div>
                    <div class="et_pb_map_pin_extended_address et_pb_blurb_position_left" data-lat="55.6762316" data-lng="12.580514300000004" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff>
                        <div class="et_pb_main_blurb_image dwd-map-marker-listing-icon">
                            <img src="https://dac.dk/wp-content/uploads/2018/04/Pin.png">
                                         
                        </div>
                        <div class="et_pb_blurb_container">
                        	<h3>Christiansborg</h3>
                        	<p>Prins Jørgens Gård 1, 1218 København, Denmark</p>
                        </div>
                    </div><div class="et_pb_map_pin_extended" data-lat="55.6733994" data-lng="12.58265879999999" data-title="Den Sorte Diamant" data-pin-custom-image="yes" data-pin-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png" data-pin-width="38" data-pin-height="58" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff data-marker-url-link="/en/explore" data-marker-url-window="off">
                        <h3 style="margin-top: 10px;">Den Sorte Diamant</h3>
                        
                    </div>
                    <div class="et_pb_map_pin_extended_address et_pb_blurb_position_left" data-lat="55.6733994" data-lng="12.58265879999999" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff>
                        <div class="et_pb_main_blurb_image dwd-map-marker-listing-icon">
                            <img src="https://dac.dk/wp-content/uploads/2018/04/Pin.png">
                                         
                        </div>
                        <div class="et_pb_blurb_container">
                        	<h3>Den Sorte Diamant</h3>
                        	<p>Den Sorte Diamant, Søren Kierkegaards Plads 1, 1221 København K, Denmark</p>
                        </div>
                    </div><div class="et_pb_map_pin_extended" data-lat="55.67427199999999" data-lng="12.582268999999997" data-title="Dansk Jødisk Museum" data-pin-custom-image="yes" data-pin-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png" data-pin-width="38" data-pin-height="58" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff data-marker-url-link="/en/explore" data-marker-url-window="off">
                        <h3 style="margin-top: 10px;">Dansk Jødisk Museum</h3>
                        
                    </div>
                    <div class="et_pb_map_pin_extended_address et_pb_blurb_position_left" data-lat="55.67427199999999" data-lng="12.582268999999997" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff>
                        <div class="et_pb_main_blurb_image dwd-map-marker-listing-icon">
                            <img src="https://dac.dk/wp-content/uploads/2018/04/Pin.png">
                                         
                        </div>
                        <div class="et_pb_blurb_container">
                        	<h3>Dansk Jødisk Museum</h3>
                        	<p>Proviantpassagen 6, 1218 København, Denmark</p>
                        </div>
                    </div><div class="et_pb_map_pin_extended" data-lat="55.672584" data-lng="12.578793399999995" data-title="BLOX" data-pin-custom-image="yes" data-pin-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png" data-pin-width="38" data-pin-height="58" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff data-marker-url-link="/en/explore" data-marker-url-window="off">
                        <h3 style="margin-top: 10px;">BLOX</h3>
                        
                    </div>
                    <div class="et_pb_map_pin_extended_address et_pb_blurb_position_left" data-lat="55.672584" data-lng="12.578793399999995" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff>
                        <div class="et_pb_main_blurb_image dwd-map-marker-listing-icon">
                            <img src="https://dac.dk/wp-content/uploads/2018/04/Pin.png">
                                         
                        </div>
                        <div class="et_pb_blurb_container">
                        	<h3>BLOX</h3>
                        	<p>Bryghusgade, København, Denmark</p>
                        </div>
                    </div>
                    </div>
                    
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_3 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h2>Andre gruppeture</h2>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_blog_grid_wrapper cptgb et_pb_4divi_cbg_0">
				<div class="et_pb_row et_pb_row_cbg row0">				<div class="et_cpt_container_column et_pb_column et_pb_column_1_3  et_pb_column_cbg_1">                <article
                        id="post-28187" class="et_pb_post post-28187 post type-post status-publish format-standard has-post-thumbnail hentry category-byen-og-brokvarterne category-havnen">
					                    <div class="pos_box bottom">
						<div class="et_pb_image_container">                                <a href="https://dac.dk/bag-om-blox/"
                                   class="entry-featured-image-url bottom">
																											<img src="https://dac.dk/wp-content/uploads/2018/05/006A7980-400x284.jpg" class="" alt="" title=""  style="width:100%; height:auto;" />									                                </a>
								</div> <!-- .et_pb_image_container -->                    </div>
											                        <h4 class="entry-title blog-2 float"><a
                                    href="https://dac.dk/bag-om-blox/">Bag om BLOX</a></h4>
																																	                </article> <!-- .et_pb_post -->
				</div>								<div class="et_cpt_container_column et_pb_column et_pb_column_1_3  et_pb_column_cbg_2">                <article
                        id="post-22975" class="et_pb_post post-22975 post type-post status-publish format-standard has-post-thumbnail hentry category-havnen category-ture">
					                    <div class="pos_box bottom">
						<div class="et_pb_image_container">                                <a href="https://dac.dk/nordhavn/"
                                   class="entry-featured-image-url bottom">
																											<img src="https://dac.dk/wp-content/uploads/2018/04/Untitled-1-1-1-4-400x284.jpg" class="" alt="" title=""  style="width:100%; height:auto;" />									                                </a>
								</div> <!-- .et_pb_image_container -->                    </div>
											                        <h4 class="entry-title blog-2 float"><a
                                    href="https://dac.dk/nordhavn/">Nordhavn</a></h4>
																																	                </article> <!-- .et_pb_post -->
				</div>								<div class="et_cpt_container_column et_pb_column et_pb_column_1_3  et_pb_column_cbg_3">                <article
                        id="post-22889" class="et_pb_post post-22889 post type-post status-publish format-standard has-post-thumbnail hentry category-havnen category-ture">
					                    <div class="pos_box bottom">
						<div class="et_pb_image_container">                                <a href="https://dac.dk/cykeltur-havnen-rundt/"
                                   class="entry-featured-image-url bottom">
																											<img src="https://dac.dk/wp-content/uploads/2018/04/Cirkelbroen.-kreditering-Olafur-Eliasson-og-Nordea-Fonden-4-400x284.jpg" class="" alt="" title=""  style="width:100%; height:auto;" />									                                </a>
								</div> <!-- .et_pb_image_container -->                    </div>
											                        <h4 class="entry-title blog-2 float"><a
                                    href="https://dac.dk/cykeltur-havnen-rundt/">Cykeltur havnen rundt</a></h4>
																																	                </article> <!-- .et_pb_post -->
				</div></div><div class="et_pb_row et_pb_row_cbg row1">				
			</div> <!-- .et_pb_posts x --></div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->			</div>
			
		</div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
<div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div id="footer-text" class="et_pb_module et_pb_text et_pb_text_4 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h5>Dansk Arkitektur Center</h5>
<h5>Bryghuspladsen 10</h5>
<h5>1473 København K</h5>
<h5>Danmark</h5>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div id="footer-text" class="et_pb_module et_pb_text et_pb_text_5 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h5>+45 32 57 19 30</h5>
<h5><a href="mailto:info@dac.dk">info@dac.dk</a></h5>
<h5>CVR 78805218</h5>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div id="footer-text" class="et_pb_module et_pb_text et_pb_text_6 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h5><a href="/kontakt/">Kontakt</a></h5>
<h5><a href="/om/">Om</a></h5>
<h5><a href="/presse/">Presse</a></h5>
<h5><a href="/vidensbase/">Vidensbase</a></h5>
<h5><a href="/politik-om-behandling-af-personoplysninger/">Persondatapolitik</a></h5>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_9    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div id="footer-text" class="et_pb_module et_pb_text et_pb_text_7 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h5><a href="https://www.facebook.com/danskarkitekturcenter" target="_blank" rel="noopener">Facebook</a></h5>
<h5><a href="https://www.instagram.com/danisharchitecturecenter/" target="_blank" rel="noopener">Instagram</a></h5>
<h5><a href="https://twitter.com/DACdotDK" target="_blank" rel="noopener">Twitter</a></h5>
<h5><a href="https://www.linkedin.com/company/danisharchitecturecentre" target="_blank" rel="noopener">LinkedIn</a></h5>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->				

		
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

<script>
    // Fill in your MailChimp popup settings below.
    // These can be found in the original popup script from MailChimp.
    var mailchimpConfig = {
        baseUrl: 'mc.us1.list-manage.com',
        uuid: 'd297139f07d951498acdc50a3',
        lid: 'f47297dc57'
    };
    
    // No edits below this line are required
    var chimpPopupLoader = document.createElement("script");
    chimpPopupLoader.src = '//downloads.mailchimp.com/js/signup-forms/popup/embed.js';
    chimpPopupLoader.setAttribute('data-dojo-config', 'usePlainJson: true, isDebug: false');

    var chimpPopup = document.createElement("script");
    chimpPopup.appendChild(document.createTextNode('require(["mojo/signup-forms/Loader"], function (L) { L.start({"baseUrl": "' +  mailchimpConfig.baseUrl + '", "uuid": "' + mailchimpConfig.uuid + '", "lid": "' + mailchimpConfig.lid + '"})});'));

    jQuery(function ($) {
        document.body.appendChild(chimpPopupLoader);

        $(window).load(function () {
            document.body.appendChild(chimpPopup);
        });

    });
</script>

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4HFNFB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<script type="text/javascript">
		var et_animation_data = [];
	</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type="text/javascript">
_linkedin_data_partner_id = "108900";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=108900&fmt=gif" />
</noscript>

<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1212537,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('WebsiteName|SectionName|SubSection|PageName')
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=1212537&ADFPageName=WebsiteName|SectionName|SubSection|PageName&ADFdivider=|" width="1" height="1" alt="" />
    </p>
</noscript>
<!-- Adform Tracking Code END --><script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dac.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Se kurv","cart_url":"https:\/\/dac.dk\/kurv\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dac.dk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.5'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dac.dk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_bf874b17dbf52f0b44b32a8b8ff2d85b","fragment_name":"wc_fragments_bf874b17dbf52f0b44b32a8b8ff2d85b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dac.dk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/dac.dk","ajax_url":"https:\/\/dac.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dac.dk/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.1.9'></script>
<script type='text/javascript' src='https://chimpstatic.com/mcjs-connected/js/users/d297139f07d951498acdc50a3/2f093008cb7eebd630240e180.js?ver=2.1.9'></script>
<script type='text/javascript' src='https://dac.dk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Forrige","next":"N\u00e6ste"};
var et_pb_custom = {"ajaxurl":"https:\/\/dac.dk\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/dac.dk\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/dac.dk\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"f1478cd0b1","subscription_failed":"V\u00e6lg venligst felterne nedenfor for at sikre, at du har indtastet de korrekte oplysninger.","et_ab_log_nonce":"c8a9841466","fill_message":"Udfyld venligst f\u00f8lgende felter:","contact_error_message":"Fiks venligst f\u00f8lgende fejl:","invalid":"Ugyldig e-mail","captcha":"Captcha","prev":"Forrige","previous":"Tidligere","next":"N\u00e6ste","wrong_captcha":"Du indtastede det forkerte nummer i captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"35650","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://dac.dk/wp-content/themes/Divi/js/custom.min.js?ver=3.15'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/themes/Divi/core/admin/js/common.js?ver=3.15'></script>
<script type='text/javascript' src='https://dac.dk/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3&#038;key=AIzaSyDuQ8vbqRK6YLnxcaiJQzwxXRuJLk2k3b0&#038;ver=3.15'></script>
<script type='text/javascript' src='https://cdn.polyfill.io/v2/polyfill.min.js?ver=2'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/plugins/dwd-map-extended/public/js/markerwithlabel.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/plugins/dwd-map-extended/public/js/dwd-map-extended-public.js?ver=1.5.1'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_image_0{margin-left:0}.et_pb_text_1.et_pb_text{color:#000000!important}.et_pb_text_1 h1{font-weight:700;font-size:24px;text-align:left}.et_pb_text_3{border-style:solid}</style>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">Denne side benytter cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://dac.dk/cookie-politik/">Læs mere</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>