<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="da-DK">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="da-DK">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="da-DK">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="da-DK">
<!--<![endif]-->
<head>
    <meta http-equiv="cache-control" content="max-age=0"/>
    <meta http-equiv="cache-control" content="no-cache"/>
    <meta http-equiv="expires" content="0"/>
    <meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT"/>
    <meta http-equiv="pragma" content="no-cache"/>
    <meta charset="UTF-8"/>
                <!-- Preload jquery & fonts -->
    <link rel="preload" href="/wp-includes/js/jquery/jquery.min.js" as="script">
    <link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js" as="script">
    <link rel="preload" href="/wp-includes/js/mediaelement/mediaelement-and-player.min.js" as="script">

    <link rel="preload" as="font" href="//fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxKKTU1Kg.woff2"
          type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="//fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc4AMP6lQ.woff2"
          type="font/woff2" crossorigin="anonymous">

    <link rel="preconnect" href="https://policy.app.cookieinformation.com">
    <link rel="preload" href="https://policy.app.cookieinformation.com/uc.js">
    <script data-minify="1" defer id="CookieConsent" src="https://dac.dk/wp-content/cache/min/1/uc.js?ver=1638866917"
            data-culture="da" type="text/javascript"></script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">    <link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon"/>
    <link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon" sizes="152x152"/>
    <link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon" sizes="167x167"/>
    <link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon" sizes="180x180"/>
    <link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="icon" sizes="192x192"/>
    <link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="icon" sizes="128x128"/>

    <link rel="pingback" href="https://dac.dk/xmlrpc.php"/>
        <!--[if lt IE 9]>
	<script src="https://dac.dk/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

    <style>
        @font-face {
            font-family: 'gt_pressura_light';
            src: url('https://dac.dk/wp-content/themes/dac-theme/fonts/GT_Pressura/gt-pressura-light-webfont.woff2') format('woff2'),
            url('https://dac.dk/wp-content/themes/dac-theme/fonts/GT_Pressura/gt-pressura-light-webfont.woff') format('woff');
            font-weight: normal;
            font-style: normal;
            font-display: swap;
        }

        @font-face {
            font-family: 'gt_pressura_mono_regular';
            src: url('https://dac.dk/wp-content/themes/dac-theme/fonts/GT_Pressura/gt-pressura-mono-regular-webfont.woff2') format('woff2'),
            url('https://dac.dk/wp-content/themes/dac-theme/fonts/GT_Pressura/gt-pressura-mono-regular-webfont.woff') format('woff');
            font-weight: normal;
            font-style: normal;
            font-display: swap;
        }

        @font-face {
            font-family: 'gt_pressura_mono_light';
            src: url('https://dac.dk/wp-content/themes/dac-theme/fonts/GT_Pressura/gt-pressura-mono-light-webfont.woff2') format('woff2'),
            url('https://dac.dk/wp-content/themes/dac-theme/fonts/GT_Pressura/gt-pressura-mono-light-webfont.woff') format('woff');
            font-weight: 300;
            font-style: normal;
            font-display: swap;
        }

        @font-face {
            font-family: 'gt_pressura_regular';
            src: url('https://dac.dk/wp-content/themes/dac-theme/fonts/GT_Pressura/gt-pressura-regular-webfont.woff2') format('woff2'),
            url('https://dac.dk/wp-content/themes/dac-theme/fonts/GT_Pressura/gt-pressura-regular-webfont.woff') format('woff');
            font-weight: normal;
            font-style: normal;
            font-display: swap;
        }

        @font-face {
            font-family: 'gt_pressura_bold';
            src: url('https://dac.dk/wp-content/themes/dac-theme/fonts/GT_Pressura/gt-pressura-bold-webfont.woff2') format('woff2'),
            url('https://dac.dk/wp-content/themes/dac-theme/fonts/GT_Pressura/gt-pressura-bold-webfont.woff') format('woff');
            font-weight: normal;
            font-style: normal;
            font-display: swap;
        }
    </style>
    <!-- Google Tag Manager -->
    <script defer>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.defer = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-T4HFNFB');</script>
    <!-- End Google Tag Manager -->
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="da" href="https://dac.dk/boliger-til-mars-maanen-eller-middelfart/" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.6 (Yoast SEO v17.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Boliger til Mars, Månen eller Middelfart - Dansk Arkitektur Center - DAC</title><style id="rocket-critical-css">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</style>
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Boliger til Mars, Månen eller Middelfart" />
	<meta property="og:url" content="https://dac.dk/boliger-til-mars-maanen-eller-middelfart/" />
	<meta property="og:site_name" content="Dansk Arkitektur Center - DAC" />
	<meta property="article:publisher" content="https://www.facebook.com/danskarkitekturcenter" />
	<meta property="article:published_time" content="2021-12-13T13:36:17+00:00" />
	<meta property="article:modified_time" content="2021-12-13T13:36:21+00:00" />
	<meta property="og:image" content="https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3.jpg" />
	<meta property="og:image:width" content="2500" />
	<meta property="og:image:height" content="1663" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@DACdotDK" />
	<meta name="twitter:site" content="@DACdotDK" />
	<meta name="twitter:label1" content="Skrevet af" />
	<meta name="twitter:data1" content="Casper Villumsen" />
	<meta name="twitter:label2" content="Estimeret læsetid" />
	<meta name="twitter:data2" content="5 minutter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://dac.dk/en/#website","url":"https://dac.dk/en/","name":"Dansk Arkitektur Center - DAC","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://dac.dk/en/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","@id":"https://dac.dk/boliger-til-mars-maanen-eller-middelfart/#primaryimage","inLanguage":"da-DK","url":"https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3.jpg","contentUrl":"https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3.jpg","width":2500,"height":1663},{"@type":"WebPage","@id":"https://dac.dk/boliger-til-mars-maanen-eller-middelfart/#webpage","url":"https://dac.dk/boliger-til-mars-maanen-eller-middelfart/","name":"Boliger til Mars, M\u00e5nen eller Middelfart - Dansk Arkitektur Center - DAC","isPartOf":{"@id":"https://dac.dk/en/#website"},"primaryImageOfPage":{"@id":"https://dac.dk/boliger-til-mars-maanen-eller-middelfart/#primaryimage"},"datePublished":"2021-12-13T13:36:17+00:00","dateModified":"2021-12-13T13:36:21+00:00","author":{"@id":"https://dac.dk/en/#/schema/person/714c944d73225e7b6d1cfa707e1a1f74"},"breadcrumb":{"@id":"https://dac.dk/boliger-til-mars-maanen-eller-middelfart/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["https://dac.dk/boliger-til-mars-maanen-eller-middelfart/"]}]},{"@type":"BreadcrumbList","@id":"https://dac.dk/boliger-til-mars-maanen-eller-middelfart/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Boliger til Mars, M\u00e5nen eller Middelfart"}]},{"@type":"Person","@id":"https://dac.dk/en/#/schema/person/714c944d73225e7b6d1cfa707e1a1f74","name":"Casper Villumsen","image":{"@type":"ImageObject","@id":"https://dac.dk/en/#personlogo","inLanguage":"da-DK","url":"https://secure.gravatar.com/avatar/c4aa30a21fabe3af1e2e20eac09f739d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c4aa30a21fabe3af1e2e20eac09f739d?s=96&d=mm&r=g","caption":"Casper Villumsen"},"url":"https://dac.dk/author/casper/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//policy.app.cookieinformation.com' />

<link rel="alternate" type="application/rss+xml" title="Dansk Arkitektur Center - DAC &raquo; Feed" href="https://dac.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dansk Arkitektur Center - DAC &raquo;-kommentar-feed" href="https://dac.dk/comments/feed/" />
<meta content="DAC Theme v.1.0.00.4" name="generator"/><link data-minify="1" rel='preload'   href='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/dac-billetto/assets/css/billetto-events.css?ver=1638866917' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/DACBillettoDivi/style.css?ver=1638866917' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://dac.dk/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/divi-custom-type-blog-grid/style.css?ver=1638866917' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/dwd-map-extended/public/css/dwd-map-extended-public.css?ver=1638866917' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/image-map-pro-wordpress/css/image-map-pro.min.css?ver=1638866917' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='' />
<link data-minify="1" rel='preload'   href='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/wp-mail-logging/lib/vendor/redux-framework/redux-core/extendify-sdk/public/build/extendify-utilities.css?ver=1638866917' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/wp-quiz-pro/assets/frontend/css/animate.css?ver=1638866917' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/wp-quiz-pro/assets/frontend/css/wp-quiz.css?ver=1638866917' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='//dac.dk/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.min.css?ver=1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://dac.dk/wp-content/plugins/divi_cpt_layout_injector/styles/style.min.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://dac.dk/wp-content/plugins/divi_cpt_layout_injector/styles/style.min.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/divi_module_acf/style.css?ver=1638866917' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dac.dk/wp-content/cache/min/1/wp-content/themes/Divi/style-static.min.css?ver=1638866917' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dac.dk/wp-content/cache/min/1/wp-content/themes/dac-theme/fonts.css?ver=1638866917' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dac.dk/wp-content/cache/min/1/wp-content/themes/dac-theme/dac-v2.min.css?ver=1638866917' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dac.dk/wp-content/cache/min/1/wp-content/themes/dac-theme/dac-divi.css?ver=1638866917' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dac.dk/wp-content/cache/min/1/wp-content/themes/dac-theme/dac-ajax-loadmore.css?ver=1638866917' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dac.dk/wp-content/cache/min/1/wp-content/themes/dac-theme/dac-gradient-header.css?ver=1638866917' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dac.dk/wp-content/cache/min/1/wp-content/themes/dac-theme/style.css?ver=1638866917' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://dac.dk/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://dac.dk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://dac.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type="text/javascript" src="https://dac.dk/wp-content/cache/min/1/wp-content/themes/dac-theme/js/jquery.cookie.js?ver=1638866917" id="jquery.cookie-js" defer></script><script type='text/javascript' id='wpml-cookie-js-extra'>
/* <![CDATA[ */
var wpml_cookies = {"wp-wpml_current_language":{"value":"da","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"da","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script data-minify="1" defer type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js?ver=1638866917' id='wpml-cookie-js'></script>
<script data-minify="1" defer type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/dac-theme/js/dac-v2.js?ver=1638866917' id='dac-v2-script-js'></script>
<script data-minify="1" defer type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/dac-theme/js/dac-gradient-header.js?ver=1638866917' id='dac-gradient-header-script-js'></script>
<script type='text/javascript' id='dac-ajax-loadmore-script-js-extra'>
/* <![CDATA[ */
var alm_script = {"no_article_msg":"Ingen artikler blev fundet"};
/* ]]> */
</script>
<script data-minify="1" defer type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/dac-theme/js/dac-ajax-loadmore.js?ver=1638866917' id='dac-ajax-loadmore-script-js'></script>
<script data-minify="1" defer type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/ajax/libs/select2/4.0.7/js/select2.full.min.js?ver=1638866918' id='select-2-script-js'></script>
<script defer type='text/javascript' src='https://dac.dk/wp-content/themes/dac-theme/js/textFit.min.js?ver=5.8.2' id='text-fit-script-js'></script>
<link rel="https://api.w.org/" href="https://dac.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://dac.dk/wp-json/wp/v2/posts/584216" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dac.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dac.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://dac.dk/?p=584216' />
<link rel="alternate" type="application/json+oembed" href="https://dac.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdac.dk%2Fboliger-til-mars-maanen-eller-middelfart%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dac.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdac.dk%2Fboliger-til-mars-maanen-eller-middelfart%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.12 stt:12,1;" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dac.dk/?wordfence_lh=1&hid=8087B126D7E8E8482F6D91B0399555A0');
</script><meta name="framework" content="Redux 4.3.3" />
<link rel="preload" as="font" href="https://dac.dk/wp-content/themes/dac-theme/fonts/GT_Pressura/gt-pressura-bold-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://dac.dk/wp-content/themes/dac-theme/fonts/GT_Pressura/gt-pressura-regular-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://dac.dk/wp-content/themes/dac-theme/fonts/GT_Pressura/gt-pressura-mono-regular-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://dac.dk/wp-content/themes/dac-theme/fonts/GT_Pressura/gt-pressura-light-webfont.woff2" crossorigin><link rel='canonical' href='https://dac.dk/boliger-til-mars-maanen-eller-middelfart/' />
<link rel="icon" href="https://dac.dk/wp-content/uploads/2018/04/cropped-Favicon_16px-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dac.dk/wp-content/uploads/2018/04/cropped-Favicon_16px-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dac.dk/wp-content/uploads/2018/04/cropped-Favicon_16px-180x180.png" />
<meta name="msapplication-TileImage" content="https://dac.dk/wp-content/uploads/2018/04/cropped-Favicon_16px-270x270.png" />
<style id="et-divi-customizer-global-cached-inline-styles">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>    <link data-minify="1" rel='stylesheet' id='select-2-css' href='https://dac.dk/wp-content/cache/min/1/ajax/libs/select2/4.0.7/css/select2.min.css?ver=1638866917'
          media="print" onload="this.media='all'"/>
    <link data-minify="1" rel='stylesheet' id='fancybox-css'
          href='https://dac.dk/wp-content/cache/min/1/gh/fancyapps/fancybox@3.5.6/dist/jquery.fancybox.min.css?ver=1638866917' media="print"
          onload="this.media='all'"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0"/>
</head>
<body class="post-template-default single single-post postid-584216 single-format-standard et_button_no_icon et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_fullscreen et_header_style_left et_pb_no_top_bar_fullscreen et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_pb_pagebuilder_layout et_smooth_scroll et_no_sidebar et_divi_theme et-db">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4HFNFB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page-container">


    <!--        <div id="mobile-logo-wrap">-->
    <!--            <div id="mobile-logo"><a href="--><!--"><img src="-->
    <!--/images/DAC_home_icon_mobile.png" /></a></div></div>-->

    
    <!-- Start New Gradient header -->
    <header id="mainGradientHeader">
        <div id="mainGradientBar"></div>
        <div class="et_pb_row header_container">
            <div class="header_info">
                <div class="main_logo">
                                        <a href="https://dac.dk/">DANSK ARKITEKTUR CENTER</a>
                </div>
                <div class="main_info">
                    <div class="open_hours">
                        <div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner"><div id="openhours"><a href='/besog/'>Åbent i dag: 10-18</a></div></div>
			</div>                    </div>

                    <div class="koeb_billet">
                                                    <a target="_blank" href="https://billetto.dk/e/udstilling-i-dansk-arkitektur-center-billetter-446892" class="et_pb_button">Køb billet</a>
                                            </div>
                </div>
            </div>
            <div class="main_nav">
                <div class="main_nav_menu">
                    <ul id="topGradientMenu" class="nav_gradient"><li id="menu-item-111946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111946"><a href="#">Besøg</a>
<ul class="sub-menu">
	<li id="menu-item-111951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111951"><a href="/besog/">Besøg os</a></li>
	<li id="menu-item-111955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111955"><a href="/boern/">Børn og familier</a></li>
	<li id="menu-item-111953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111953"><a href="https://dac.dk/dac-klub/">DAC Klub</a></li>
	<li id="menu-item-111958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111958"><a href="/cafe/">Café</a></li>
	<li id="menu-item-111959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111959"><a href="/shop/">Design Shop</a></li>
</ul>
</li>
<li id="menu-item-111948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111948"><a href="#">Udstillinger</a>
<ul class="sub-menu">
	<li id="menu-item-111960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111960"><a href="/udstillinger/">Aktuelle</a></li>
	<li id="menu-item-111961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111961"><a href="/udstillinger#kommende">Kommende</a></li>
	<li id="menu-item-111964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111964"><a href="/udstillinger#alle">Tidligere</a></li>
</ul>
</li>
<li id="menu-item-111947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111947"><a href="#">Ture</a>
<ul class="sub-menu">
	<li id="menu-item-111942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111942"><a href="https://dac.dk/guidede-ture/">Guidede ture</a></li>
	<li id="menu-item-111943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111943"><a href="https://dac.dk/guidede-ture/gruppeture/">Gruppeture</a></li>
	<li id="menu-item-178147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178147"><a href="https://dac.dk/saerture/">Særture</a></li>
	<li id="menu-item-111967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111967"><a href="/oplev-byen-paa-egen-haand/">På egen hånd</a></li>
</ul>
</li>
<li id="menu-item-111950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111950"><a href="#">Events</a>
<ul class="sub-menu">
	<li id="menu-item-124352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124352"><a href="https://dac.dk/kalender/">Kalender</a></li>
	<li id="menu-item-362367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362367"><a href="https://dac.dk/morgendac/">MorgenDAC</a></li>
	<li id="menu-item-324967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324967"><a href="https://dac.dk/afterdac/">AfterDAC</a></li>
	<li id="menu-item-111970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111970"><a href="/arkitekturloeb/">DAC Arkitekturløb</a></li>
	<li id="menu-item-111968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111968"><a href="/boern/#aktiviteter-for-born">Familieevents</a></li>
</ul>
</li>
<li id="menu-item-111949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111949"><a href="#">Viden</a>
<ul class="sub-menu">
	<li id="menu-item-111971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111971"><a href="/viden">Om arkitektur</a></li>
	<li id="menu-item-120150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120150"><a href="https://dac.dk/podcasts/">Podcasts</a></li>
	<li id="menu-item-111972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111972"><a href="/undervisning">Undervisning</a></li>
	<li id="menu-item-539606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539606"><a href="https://dac.dk/viden/professionelle/strategisk-byledelse/">Strategisk byledelse</a></li>
</ul>
</li>
<li id="menu-item-123391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123391"><a href="https://dac.dk/moeder/">Møder</a></li>
</ul>                    <div class="menu_tools">
                        <div id="et_top_search">
                            <span id="et_search_icon"></span>
                            <button class="dac_mobile_search_icon"></button>
                        </div>
                                                                        <!--                            <button id="btnMobileMenu" class="mobile_menu_bar"></button>-->
                        <button id="btnMobileMenu" class="dac_mobile_menu_open_close">
                            <span class="line line-1"></span>
                            <span class="line line-2"></span>
                            <span class="line line-3"></span>
                        </button>
                    </div>
                </div>
                <div class="main_nav_search">
                                            <form role="search" method="get" class="search-form" action="https://dac.dk/" id="desktop-search">
                            <!--                            <div id="desktop-search-dropback"></div>-->
                            <input type="search" class="et-search-field" placeholder="Søg på dac.dk" value="" name="s" title="Søg efter:" />                        </form>
                                    </div>
            </div>
        </div>
    </header>
    <!-- End New Gradient header -->

    <!-- New Gradient mobile menu -->
    <div id="mobileGradientMenu">
        <div class="mobile_menu_container">
            <div class="mobile_menu_header">
                <div class="mobile_menu_info">
                    <div class="open_hours">
                        <div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner"><div id="openhours"><a href='/besog/'>Åbent i dag: 10-18</a></div></div>
			</div>                    </div>
                </div>
                <div class="mobile_menu_tools">
                    <div id="dac_mobile_search">
                        <button class="dac_mobile_search_icon"></button>
                    </div>
                    <button id="btnCloseMobileNav" class="dac_mobile_menu_open_close">
                        <span class="line line-1"></span>
                        <span class="line line-2"></span>
                        <span class="line line-3"></span>
                    </button>
                </div>
            </div>
            <div class="mobile_menu_nav">
                <ul id="mobileGradientNav" class="nav_mobile_gradient"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111946"><a href="#">Besøg</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111951"><a href="/besog/">Besøg os</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111955"><a href="/boern/">Børn og familier</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111953"><a href="https://dac.dk/dac-klub/">DAC Klub</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111958"><a href="/cafe/">Café</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111959"><a href="/shop/">Design Shop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111948"><a href="#">Udstillinger</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111960"><a href="/udstillinger/">Aktuelle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111961"><a href="/udstillinger#kommende">Kommende</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111964"><a href="/udstillinger#alle">Tidligere</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111947"><a href="#">Ture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111942"><a href="https://dac.dk/guidede-ture/">Guidede ture</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111943"><a href="https://dac.dk/guidede-ture/gruppeture/">Gruppeture</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178147"><a href="https://dac.dk/saerture/">Særture</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111967"><a href="/oplev-byen-paa-egen-haand/">På egen hånd</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111950"><a href="#">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124352"><a href="https://dac.dk/kalender/">Kalender</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362367"><a href="https://dac.dk/morgendac/">MorgenDAC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324967"><a href="https://dac.dk/afterdac/">AfterDAC</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111970"><a href="/arkitekturloeb/">DAC Arkitekturløb</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111968"><a href="/boern/#aktiviteter-for-born">Familieevents</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111949"><a href="#">Viden</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111971"><a href="/viden">Om arkitektur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120150"><a href="https://dac.dk/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111972"><a href="/undervisning">Undervisning</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539606"><a href="https://dac.dk/viden/professionelle/strategisk-byledelse/">Strategisk byledelse</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123391"><a href="https://dac.dk/moeder/">Møder</a></li>
</ul>            </div>
            <div class="lang_switch">
                                            </div>
            <div class="koeb_billet">
                                    <a target="_blank" href="https://billetto.dk/e/udstilling-i-dansk-arkitektur-center-billetter-446892" class="et_pb_button">Køb billet</a>
                            </div>
            <div class="mobile_menu_search">
                                    <form role="search" method="get" class="search-form" action="https://dac.dk/" id="mobile-search">
                        <!--                            <div id="desktop-search-dropback"></div>-->
                        <input type="search" class="et-search-field" placeholder="Skriv for at søge" value="" name="s" title="Søg efter:" />                    </form>
                            </div>
            <div>
                <button id="btnCloseMobileSubNav"></button>
            </div>
        </div>
    </div>
    <!-- End New Gradient mobile menu -->

    


    
    <div id="et-main-area">

<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-584216" class="et_pb_post post-584216 post type-post status-publish format-standard has-post-thumbnail hentry category-ungdomsuddannelser">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Boliger til Mars, Månen eller Middelfart</h1>

						
												</div>
				
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_2 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h1>Boliger til Mars, Månen eller Middelfart</h1></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div><div class="et_pb_column et_pb_column_3_4 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				<span class="et_pb_image_wrap "><img loading="lazy" width="2500" height="1663" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202500%201663'%3E%3C/svg%3E" alt="" title="Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3" data-lazy-srcset="https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3.jpg 2500w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-300x200.jpg 300w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-1024x681.jpg 1024w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-768x511.jpg 768w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-1536x1022.jpg 1536w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-2048x1362.jpg 2048w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-150x100.jpg 150w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-250x166.jpg 250w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-350x233.jpg 350w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-400x267.jpg 400w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-1080x718.jpg 1080w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-1280x851.jpg 1280w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-980x652.jpg 980w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-480x319.jpg 480w" data-lazy-sizes="(max-width: 2500px) 100vw, 2500px" class="wp-image-584222" data-lazy-src="https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3.jpg" /><noscript><img loading="lazy" width="2500" height="1663" src="https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3.jpg" alt="" title="Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3" srcset="https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3.jpg 2500w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-300x200.jpg 300w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-1024x681.jpg 1024w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-768x511.jpg 768w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-1536x1022.jpg 1536w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-2048x1362.jpg 2048w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-150x100.jpg 150w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-250x166.jpg 250w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-350x233.jpg 350w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-400x267.jpg 400w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-1080x718.jpg 1080w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-1280x851.jpg 1280w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-980x652.jpg 980w, https://dac.dk/wp-content/uploads/2021/12/Dansk_Arkitektur_Center_udstilling_A_Space_Saga_3-480x319.jpg 480w" sizes="(max-width: 2500px) 100vw, 2500px" class="wp-image-584222" /></noscript></span>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4>Sted</h4>
<p>Dansk Arkitektur Center</p>
<h4>Varighed</h4>
<p>2 timer</p>
<h4>Klassetrin</h4>
<p>Ungdomsuddannelser</p>
<h4>Pris</h4>
<p>1.300 DKK &#8211; kan bookes fra 21. februar</p></div>
			</div><div class="et_pb_button_module_wrapper et_pb_button_0_wrapper  et_pb_module ">
				<a class="et_pb_button et_pb_button_0 et_pb_bg_layout_light" href="/book-forloeb/">Bestil forløb</a>
			</div><div class="et_pb_module et_pb_text et_pb_text_2  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4>Har du spørgsmål?</h4>
<p>Luise J. Holm-Rathje<br />Undervisnings- og udviklingsansvarlig<br />Tlf.: 31545138 / mail: <a href="mailto:ljr@dac.dk">ljr@dac.dk</a></p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4>Hvad gør en bolig til en bolig, og hvornår er vores krav til og behov for ly og læ opnået?</h4>
<p>Det stilles der skarpt på i <em>undervisningsforløbet Boliger til Mars, Månen eller Middelfart.</em> Konteksten er fjern – Månen og Mars, men behovene er hentet fra de nære arkitekturerfaringer og baseret på hverdagens behov. Inspirationen hentes fra SAGA Space Architects, og særligt udstillingen af månehabitatet LUNARK som præsenteres i DAC fra slutningen af januar.</p>
<h4>SAGA Space Architects og LUNARK</h4>
<p>SAGA Space Architects har siden 2018 arbejdet på udviklingen af månehabitatet LUNARK. I 2020 blev LUNARK testet under en knap 100-dages mission i Nordgrønland, hvor Sebastian Aristotelis og Karl-Johan Sørensen opsatte habitatet og heref-ter boede i det. I samarbejde med forskere har projektet undersøgt de psykologiske effekter forbundet med isolation. Efter testmissionen blev habitatet efterladt i Nordgrønland. Her stod det frem til sommeren 2021, hvorefter det blev hentet hjem, repareret og nu efterfølgende udstilles i Dansk Arkitektur Center.</p>
<p>Månehabitatet demonstrerer, hvordan tekniske løsninger, der er udviklet til bosættelse på fremmede planeter, også kan være brugbare på kloden &#8211; og til tider måske endnu mere relevante for de presserende udfordringer på Jorden. Med den globale pandemi er LUNARK-missionen desuden blevet sat i et helt nyt og interessant perspektiv.</p>
<h4>Undervisningskoncept</h4>
<p>Elevernes arbejde i forløbet selv med boligeksperimenter og tager afsæt i LUNARK projektet som et eksempel på aktuel dansk arkitektur. En arkitektur der i sig selv skubber til fagets grænser og peger på, hvordan arkitekturen også er tæt forbundet til æstetikken og kunsten. Som en overordnet problemstilling spørger vi eleverne;</p>
<p><em>Hvordan kan vi med arkitektoniske, kunstneriske og psykologiske virkemidler skabe rammer for trivsel? </em></p>
<p>Til forløbet udvikles et forberedelsesmateriale som lanceres sammen i forbindelse med en inspirationsaften i starten af februar 2022. Mere information følger.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2>Andre forløb</h2></div>
			</div><div class="et_pb_blog_grid_wrapper cptgb et_pb_4divi_cbg_0">
				<div class="et_pb_row et_pb_row_cbg row0">				<div class="et_cpt_container_column et_pb_column et_pb_column_1_3  et_pb_column_cbg_1">                <article
                        id="post-580865" class="et_pb_post post-580865 post type-post status-publish format-standard has-post-thumbnail hentry category-billedkunst category-design category-mellemtrin category-udskoling category-ungdomsuddannelser">
					                    <div class="pos_box bottom">
						<div class="et_pb_image_container">                                <a href="https://dac.dk/bo-bedre-baeredygtigt-dialogbaseret-omvisning-med-oevelser/"
                                   class="entry-featured-image-url bottom">
																											<img width="400" height="284" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20284'%3E%3C/svg%3E" class="" alt="" title=""  style="width:100%; height:auto;" data-lazy-src="https://dac.dk/wp-content/uploads/2021/06/Dansk_Arkitektur_Center_Udstilling_Bo_bedre_baeredygtigt_Foto_Christian_Hoyer_LOWRES_02-400x284.jpg" /><noscript><img width="400" height="284" src="https://dac.dk/wp-content/uploads/2021/06/Dansk_Arkitektur_Center_Udstilling_Bo_bedre_baeredygtigt_Foto_Christian_Hoyer_LOWRES_02-400x284.jpg" class="" alt="" title=""  style="width:100%; height:auto;" /></noscript>									                                </a>
								</div> <!-- .et_pb_image_container -->                    </div>
											                        <h4 class="entry-title blog-2 float"><a
                                    href="https://dac.dk/bo-bedre-baeredygtigt-dialogbaseret-omvisning-med-oevelser/">Bo bedre bæredygtigt &#8211; dialogbaseret omvisning med øvelser</a></h4>
																																	                </article> <!-- .et_pb_post -->
				</div>								<div class="et_cpt_container_column et_pb_column et_pb_column_1_3  et_pb_column_cbg_2">                <article
                        id="post-506680" class="et_pb_post post-506680 post type-post status-publish format-standard has-post-thumbnail hentry category-billedkunst category-haandvaerk-design category-mellemtrin category-udskoling">
					                    <div class="pos_box bottom">
						<div class="et_pb_image_container">                                <a href="https://dac.dk/hvordan-bor-vi-bedst-sammen/"
                                   class="entry-featured-image-url bottom">
																											<img width="400" height="284" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20284'%3E%3C/svg%3E" class="" alt="" title=""  style="width:100%; height:auto;" data-lazy-src="https://dac.dk/wp-content/uploads/2021/08/faelleskab--400x284.jpg" /><noscript><img width="400" height="284" src="https://dac.dk/wp-content/uploads/2021/08/faelleskab--400x284.jpg" class="" alt="" title=""  style="width:100%; height:auto;" /></noscript>									                                </a>
								</div> <!-- .et_pb_image_container -->                    </div>
											                        <h4 class="entry-title blog-2 float"><a
                                    href="https://dac.dk/hvordan-bor-vi-bedst-sammen/">Hvordan bor vi bedst sammen?</a></h4>
																																	                </article> <!-- .et_pb_post -->
				</div>								<div class="et_cpt_container_column et_pb_column et_pb_column_1_3  et_pb_column_cbg_3">                <article
                        id="post-74073" class="et_pb_post post-74073 post type-post status-publish format-standard has-post-thumbnail hentry category-haandvaerk-design category-matematik category-udskoling">
					                    <div class="pos_box bottom">
						<div class="et_pb_image_container">                                <a href="https://dac.dk/haandvaerk-i-fremtidens-arkitektur/"
                                   class="entry-featured-image-url bottom">
																											<img width="400" height="284" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20284'%3E%3C/svg%3E" class="" alt="" title=""  style="width:100%; height:auto;" data-lazy-src="https://dac.dk/wp-content/uploads/2019/05/0_web-400x284.jpg" /><noscript><img width="400" height="284" src="https://dac.dk/wp-content/uploads/2019/05/0_web-400x284.jpg" class="" alt="" title=""  style="width:100%; height:auto;" /></noscript>									                                </a>
								</div> <!-- .et_pb_image_container -->                    </div>
											                        <h4 class="entry-title blog-2 float"><a
                                    href="https://dac.dk/haandvaerk-i-fremtidens-arkitektur/">Håndværk i fremtidens arkitektur</a></h4>
																																	                </article> <!-- .et_pb_post -->
				</div></div><div class="et_pb_row et_pb_row_cbg row1">				
			</div> <!-- .et_pb_posts x --></div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</div>
	
			
		</div>
							</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div> 

					</div>
	</div>
	</div>


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
                
                <div class="et_pb_section et_pb_section_4 gradient_footer et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div id="footer-text" class="et_pb_module et_pb_text et_pb_text_5  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h5>Bryghuspladsen 10</h5>
<h5>1473 København K</h5>
<h5>Danmark</h5></div>
			</div><div id="footer-text" class="et_pb_module et_pb_text et_pb_text_6  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h5>+45 32 57 19 30</h5>
<h5><a href="mailto:info@dac.dk">info@dac.dk</a></h5>
<h5>CVR 78805218</h5></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_8  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div id="footer-text" class="et_pb_module et_pb_text et_pb_text_7  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h5><a href="/kontakt/">Kontakt</a></h5>
<h5><a href="/om/">Om</a></h5>
<h5><a href="/presse/">Presse</a></h5>
<h5><a href="/politik-om-behandling-af-personoplysninger/">Persondatapolitik</a></h5>
<h5><a href="/handelsbetingelser/">Handelsbetingelser</a></h5></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_9  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div id="footer-text" class="et_pb_module et_pb_text et_pb_text_8  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h5><a href="https://www.facebook.com/danskarkitekturcenter" target="_blank" rel="noopener noreferrer">Facebook</a></h5>
<h5><a href="https://www.instagram.com/danisharchitecturecenter/" target="_blank" rel="noopener noreferrer">Instagram</a></h5>
<h5><a href="https://twitter.com/DACprofessional" target="_blank" rel="noopener noreferrer">Twitter</a></h5>
<h5><a href="https://www.linkedin.com/company/danisharchitecturecentre" target="_blank" rel="noopener noreferrer">LinkedIn</a></h5>
<h5><a href="https://dac.dk/nyhedsbrev/">Nyhedsbrev</a></h5></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_10  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_2">
				
				
				<div class="et_pb_code_inner"><a href="https://kulturkvarteret.dk/" target="_blank" rel="noopener"><span class="et_pb_image_wrap "><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20188%2077'%3E%3C/svg%3E" alt="Københavns kulturkvarter logo" title="kk-da" height="77" width="188" data-lazy-src="https://p2d6v2w9.rocketcdn.me/wp-content/uploads/2020/07/kk-da-1.svg"><noscript><img src="https://p2d6v2w9.rocketcdn.me/wp-content/uploads/2020/07/kk-da-1.svg" alt="Københavns kulturkvarter logo" title="kk-da" height="77" width="188"></noscript></span></a></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>				

		
                
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

<!--<script>
    // Fill in your MailChimp popup settings below.
    // These can be found in the original popup script from MailChimp.
    var mailchimpConfig = {
        baseUrl: 'mc.us1.list-manage.com',
        uuid: 'd297139f07d951498acdc50a3',
        lid: 'f47297dc57'
    };

    // No edits below this line are required
    var chimpPopupLoader = document.createElement("script");
    chimpPopupLoader.src = '//downloads.mailchimp.com/js/signup-forms/popup/embed.js';
    chimpPopupLoader.setAttribute('data-dojo-config', 'usePlainJson: true, isDebug: false');

    var chimpPopup = document.createElement("script");
    chimpPopup.appendChild(document.createTextNode('require(["mojo/signup-forms/Loader"], function (L) { L.start({"baseUrl": "' +  mailchimpConfig.baseUrl + '", "uuid": "' + mailchimpConfig.uuid + '", "lid": "' + mailchimpConfig.lid + '"})});'));

    jQuery(function ($) {
        document.body.appendChild(chimpPopupLoader);

        $(window).load(function () {
            document.body.appendChild(chimpPopup);
        });

    });
</script>-->

	<link rel='preload'   href='https://dac.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='none' onload="media='all'" />
<script defer type='text/javascript' src='https://dac.dk/wp-content/plugins/image-map-pro-wordpress/js/image-map-pro.min.js?ver=5.1.3' id='image-map-pro-dist-js-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/dac.dk","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script defer type='text/javascript' src='https://dac.dk/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/dac.dk\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/dac.dk\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/dac.dk\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"42bcdf97c3","subscription_failed":"V\u00e6lg venligst felterne nedenfor for at sikre, at du har indtastet de korrekte oplysninger.","et_ab_log_nonce":"82bba02d5d","fill_message":"Udfyld venligst f\u00f8lgende felter:","contact_error_message":"Fiks venligst f\u00f8lgende fejl:","invalid":"Ugyldig e-mail","captcha":"Captcha","prev":"Forrige","previous":"Tidligere","next":"N\u00e6ste","wrong_captcha":"Du indtastede det forkerte nummer i captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"584216","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script defer type='text/javascript' src='https://dac.dk/wp-content/themes/Divi/js/scripts.min.js?ver=4.14.1' id='divi-custom-script-js'></script>
<script data-minify="1" defer type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/Divi/js/smoothscroll.js?ver=1638866918' id='smoothscroll-js'></script>
<script data-minify="1" defer type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=1638866918' id='fitvids-js'></script>
<script defer type='text/javascript' src='https://dac.dk/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script data-minify="1" defer type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.mobile.js?ver=1638866918' id='jquery-mobile-js'></script>
<script data-minify="1" defer type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/hashchange.js?ver=1638866918' id='hashchange-js'></script>
<script defer type='text/javascript' src='https://dac.dk/wp-content/plugins/wp-quiz-pro/assets/frontend/js/jquery.magnific-popup.min.js?ver=1.1.0' id='magnific-popup-js'></script>
<script data-minify="1" defer type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=1638866918' id='easypiechart-js'></script>
<script data-minify="1" defer type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=1638866918' id='salvattore-js'></script>
<script defer type='text/javascript' src='https://dac.dk/wp-content/plugins/divi_cpt_layout_injector/scripts/frontend-bundle.min.js?ver=1.0.0' id='divi_cpt_layout_injector-frontend-bundle-js'></script>
<script data-minify="1" defer type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/Divi/core/admin/js/common.js?ver=1638866918' id='et-core-common-js'></script>
<script defer type='text/javascript' src='https://dac.dk/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='et-builder-modules-script-motion-js-extra'>
/* <![CDATA[ */
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script data-minify="1" defer type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/motion-effects.js?ver=1638866918' id='et-builder-modules-script-motion-js'></script>
<script type='text/javascript' id='et-builder-modules-script-sticky-js-extra'>
/* <![CDATA[ */
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script data-minify="1" defer type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/sticky-elements.js?ver=1638866918' id='et-builder-modules-script-sticky-js'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_image_0{text-align:center}.et_pb_button_0,.et_pb_button_0:after{transition:all 300ms ease 0ms}.et_pb_column_10{padding-bottom:15px}</style><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://dac.dk/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='billetto-events-style-css'  href='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/dac-billetto/assets/css/billetto-events.css?ver=1638866917' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='DacDiviModulesCustomPostsCSS-css'  href='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/DACBillettoDivi/style.css?ver=1638866917' type='text/css' media='all' /><link rel='stylesheet' id='ajax-load-more-css'  href='https://dac.dk/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=5.8.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='divi_bcpt_css-css'  href='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/divi-custom-type-blog-grid/style.css?ver=1638866917' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dwd-map-extended-css'  href='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/dwd-map-extended/public/css/dwd-map-extended-public.css?ver=1638866917' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='image-map-pro-dist-css-css'  href='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/image-map-pro-wordpress/css/image-map-pro.min.css?ver=1638866917' type='text/css' media='' /><link data-minify="1" rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/wp-mail-logging/lib/vendor/redux-framework/redux-core/extendify-sdk/public/build/extendify-utilities.css?ver=1638866917' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='animate-css'  href='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/wp-quiz-pro/assets/frontend/css/animate.css?ver=1638866917' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-quiz-css'  href='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/wp-quiz-pro/assets/frontend/css/wp-quiz.css?ver=1638866917' type='text/css' media='all' /><link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//dac.dk/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='divi_cpt_layout_injector-styles-css'  href='https://dac.dk/wp-content/plugins/divi_cpt_layout_injector/styles/style.min.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='sb_et_cpt_li_css-css'  href='https://dac.dk/wp-content/plugins/divi_cpt_layout_injector/styles/style.min.css?ver=5.8.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='sb_mod_acf_css-css'  href='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/divi_module_acf/style.css?ver=1638866917' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='divi-style-parent-css'  href='https://dac.dk/wp-content/cache/min/1/wp-content/themes/Divi/style-static.min.css?ver=1638866917' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dac-font-style-css'  href='https://dac.dk/wp-content/cache/min/1/wp-content/themes/dac-theme/fonts.css?ver=1638866917' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dac-v2-style-css'  href='https://dac.dk/wp-content/cache/min/1/wp-content/themes/dac-theme/dac-v2.min.css?ver=1638866917' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dac-divi-style-css'  href='https://dac.dk/wp-content/cache/min/1/wp-content/themes/dac-theme/dac-divi.css?ver=1638866917' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dac-ajax-loadmore-css'  href='https://dac.dk/wp-content/cache/min/1/wp-content/themes/dac-theme/dac-ajax-loadmore.css?ver=1638866917' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dac-gradient-header-style-css'  href='https://dac.dk/wp-content/cache/min/1/wp-content/themes/dac-theme/dac-gradient-header.css?ver=1638866917' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='divi-style-css'  href='https://dac.dk/wp-content/cache/min/1/wp-content/themes/dac-theme/style.css?ver=1638866917' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://dac.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='none' onload="media='all'" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1639404081 -->