<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="da-DK" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta http-equiv="cache-control" content="max-age=0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="expires" content="0" /><meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" /><meta http-equiv="pragma" content="no-cache" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon" /><link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon" sizes="152x152" /><link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon" sizes="167x167" /><link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon" sizes="180x180" /><link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="icon" sizes="192x192" /><link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="icon" sizes="128x128" /><link rel="pingback" href="https://dac.dk/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://dac.dk/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script> <![endif]--><style>#three-canvas{z-index:30;position:fixed;top:0;right:0;left:0;width:100%!important;height:calc(100vw / 1.77777777777778)!important;pointer-events:none}</style><title>Ørestad City - Dansk Arkitektur Center - DAC</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%2C800%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDroid%20Serif%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&subset=" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://dac.dk/wp-content/cache/min/1/7fb1a97c54d753f421e2194b03fe13ca.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><link rel="alternate" hreflang="da" href="https://dac.dk/oerestad/" /> <script data-cfasync="false" type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 1;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = 1;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = 1;
	var gtm4wp_currency               = 'DKK';
	var gtm4wp_product_per_impression = 0;
//]]> /* ]]> */</script> <meta name="description" content="Tag med Dansk Arkitektur Center på en guidet tur, og oplev Ørestad City. På gåturen kan du opleve bolig-, uddannelses- og erhvervsbyggerier."/><link rel="canonical" href="https://dac.dk/oerestad/" /><meta property="og:locale" content="da_DK" /><meta property="og:type" content="article" /><meta property="og:title" content="Ørestad City - Dansk Arkitektur Center - DAC" /><meta property="og:description" content="Tag med Dansk Arkitektur Center på en guidet tur, og oplev Ørestad City. På gåturen kan du opleve bolig-, uddannelses- og erhvervsbyggerier." /><meta property="og:url" content="https://dac.dk/oerestad/" /><meta property="og:site_name" content="Dansk Arkitektur Center - DAC" /><meta property="article:publisher" content="https://www.facebook.com/danskarkitekturcenter" /><meta property="article:section" content="Nye byområder" /><meta property="article:published_time" content="2019-05-07T11:52:21+00:00" /><meta property="article:modified_time" content="2019-05-07T14:48:39+00:00" /><meta property="og:updated_time" content="2019-05-07T14:48:39+00:00" /><meta property="og:image" content="https://dac.dk/wp-content/uploads/2018/04/MTN_Jens-Lindhe_11-3-1024x645.jpg" /><meta property="og:image:secure_url" content="https://dac.dk/wp-content/uploads/2018/04/MTN_Jens-Lindhe_11-3-1024x645.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="645" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Tag med Dansk Arkitektur Center på en guidet tur, og oplev Ørestad City. På gåturen kan du opleve bolig-, uddannelses- og erhvervsbyggerier." /><meta name="twitter:title" content="Ørestad City - Dansk Arkitektur Center - DAC" /><meta name="twitter:site" content="@DACdotDK" /><meta name="twitter:image" content="https://dac.dk/wp-content/uploads/2018/04/MTN_Jens-Lindhe_11-3.jpg" /><meta name="twitter:creator" content="@DACdotDK" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dac.dk/#organization","name":"","url":"https://dac.dk/","sameAs":["https://www.facebook.com/danskarkitekturcenter","https://www.instagram.com/danisharchitecturecentre/","https://www.linkedin.com/company/1023222","https://twitter.com/DACdotDK"]},{"@type":"WebSite","@id":"https://dac.dk/#website","url":"https://dac.dk/","name":"Dansk Arkitektur Center - DAC","publisher":{"@id":"https://dac.dk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dac.dk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://dac.dk/oerestad/#webpage","url":"https://dac.dk/oerestad/","inLanguage":"da-DK","name":"\u00d8restad City - Dansk Arkitektur Center - DAC","isPartOf":{"@id":"https://dac.dk/#website"},"image":{"@type":"ImageObject","@id":"https://dac.dk/oerestad/#primaryimage","url":"https://dac.dk/wp-content/uploads/2018/04/MTN_Jens-Lindhe_11-3.jpg","width":4724,"height":2976,"caption":"BIG bygningen med havet under broen"},"primaryImageOfPage":{"@id":"https://dac.dk/oerestad/#primaryimage"},"datePublished":"2019-05-07T11:52:21+00:00","dateModified":"2019-05-07T14:48:39+00:00","description":"Tag med Dansk Arkitektur Center p\u00e5 en guidet tur, og oplev \u00d8restad City. P\u00e5 g\u00e5turen kan du opleve bolig-, uddannelses- og erhvervsbyggerier."},{"@type":"Article","@id":"https://dac.dk/oerestad/#article","isPartOf":{"@id":"https://dac.dk/oerestad/#webpage"},"author":{"@id":"https://dac.dk/author/casper/#author","name":"Casper Villumsen"},"publisher":{"@id":"https://dac.dk/#organization"},"headline":"\u00d8restad","datePublished":"2019-05-07T11:52:21+00:00","dateModified":"2019-05-07T14:48:39+00:00","commentCount":0,"mainEntityOfPage":"https://dac.dk/oerestad/#webpage","image":{"@id":"https://dac.dk/oerestad/#primaryimage"},"articleSection":"Nye byomr\u00e5der,Ture"},{"@type":"Person","@id":"https://dac.dk/author/casper/#author","name":"Casper Villumsen","image":{"@type":"ImageObject","@id":"https://dac.dk/#personlogo","url":"https://secure.gravatar.com/avatar/c4aa30a21fabe3af1e2e20eac09f739d?s=96&d=mm&r=g","caption":"Casper Villumsen"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//chimpstatic.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Dansk Arkitektur Center - DAC &raquo; Feed" href="https://dac.dk/feed/" /><link rel="alternate" type="application/rss+xml" title="Dansk Arkitektur Center - DAC &raquo;-kommentar-feed" href="https://dac.dk/comments/feed/" /><meta content="DAC Theme v.1.0.00.1" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='woocommerce-smallscreen-css'  href='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.6.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link rel='preload' id='select-2-css'  href='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css?ver=5.0.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='sb_et_cpt_li_css-css'  href='https://dac.dk/wp-content/plugins/divi_cpt_layout_injector/styles/style.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script data-minify="1" type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie-bb0cc8dcddd311bf296421de0d99b3ef.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpml_cookies = {"_icl_current_language":{"value":"da","expires":1,"path":"\/"}};
var wpml_cookies = {"_icl_current_language":{"value":"da","expires":1,"path":"\/"}}; /* ]]> */</script> <script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie-4.2.6.js'></script> <script data-minify="1" type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker-9298e999cf765f856d7d8759ebbdb1d6.js'></script> <script data-minify="1" type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-classic-5b550f27c15fb595c939c1e2a1fe8b5a.js'></script> <script data-minify="1" type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced-cf8161b387ca123b3ae93dec978c9047.js'></script> <script data-minify="1" type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/dac-theme/js/dac-v2-3a1a0084aed5f2f5cca7e8fcdf5b45ea.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var alm_script = {"no_article_msg":"Ingen artikler blev fundet"}; /* ]]> */</script> <script type='text/javascript' src='https://dac.dk/wp-content/themes/dac-theme/js/dac-ajax-loadmore.js?v=20190429&#038;'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js?ver=5.0.4'></script> <script type='text/javascript' src='https://dac.dk/wp-content/themes/dac-theme/js/textFit.min.js'></script> <script>document.addEventListener( "DOMContentLoaded", function( event ) {
					window.et_location_hash = window.location.hash;
					if ( "" !== window.et_location_hash ) {
						// Prevent jump to anchor - Firefox
						window.scrollTo( 0, 0 );
						var et_anchor_element = document.getElementById( window.et_location_hash.substring( 1 ) );
						if( et_anchor_element === null ) {
						    return;
						}
						window.et_location_hash_style = et_anchor_element.style.display;
						// Prevent jump to anchor - Other Browsers
						et_anchor_element.style.display = "none";
					}
				} );</script><link rel='https://api.w.org/' href='https://dac.dk/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dac.dk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dac.dk/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.4" /><meta name="generator" content="WooCommerce 3.6.2" /><link rel='shortlink' href='https://dac.dk/?p=69843' /><meta name="generator" content="WPML ver:4.2.6 stt:12,1;" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;bottom:0;width:100%;background-color:#464646}#catapult-cookie-bar a{color:#fff}#catapult-cookie-bar .x_close span{background-color:}button#catapultCookie{background:;color:;border:0;padding:6px 9px;border-radius:3px}#catapult-cookie-bar h3{color:#ddd}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dac.dk/?wordfence_lh=1&hid=A06385A33B3627D3A717CE04E18F7BA8');</script>  <script data-cfasync="false" type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nye-byomraader","ture"],"pagePostAuthor":"Casper Villumsen","customerTotalOrders":0,"customerTotalOrderValue":"0.00","customerFirstName":"","customerLastName":"","customerBillingFirstName":"","customerBillingLastName":"","customerBillingCompany":"","customerBillingAddress1":"","customerBillingAddress2":"","customerBillingCity":"","customerBillingPostcode":"","customerBillingCountry":"","customerBillingEmail":"","customerBillingPhone":"","customerShippingFirstName":"","customerShippingLastName":"","customerShippingCompany":"","customerShippingAddress1":"","customerShippingAddress2":"","customerShippingCity":"","customerShippingPostcode":"","customerShippingCountry":"","ecomm_pagetype":"other"});//]]> /* ]]> */</script> <script data-cfasync="false">/* <![CDATA[ */ //<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T4HFNFB');//]]> /* ]]> */</script> <meta name="referrer" content="always"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="https://dac.dk/wp-content/uploads/2018/04/Favicon_16px.png" /> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <script>jQuery(function($){
    $('.et_pb_accordion .et_pb_toggle_open').addClass('et_pb_toggle_close').removeClass('et_pb_toggle_open');
    $('.et_pb_accordion .et_pb_toggle').click(function() {     
      $this = $(this);
      setTimeout(function(){
      $this.closest('.et_pb_accordion').removeClass('et_pb_accordion_toggling');      
},700);
    });
});</script>  <script>!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://dac.dk/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.8.47.js');


fbq('init', '662125387255260'); 

fbq('track', 'PageView');</script> <noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=662125387255260&amp;ev=PageView%0D%0A%0D%0A&amp;noscript=1"></noscript> <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:648820,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><style id="et-divi-customizer-global-cached-inline-styles">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-69843 single-format-standard woocommerce-no-js et_button_no_icon et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_fullscreen et_header_style_left et_pb_no_top_bar_fullscreen et_pb_pagebuilder_layout et_smooth_scroll et_full_width_page et_divi_theme et-db"><div id="page-container"><div id="mobile-logo-wrap"><div id="mobile-logo"><a href="https://dac.dk/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://dac.dk/wp-content/themes/dac-theme/images/DAC_home_icon_mobile.png" /><noscript><img src="https://dac.dk/wp-content/themes/dac-theme/images/DAC_home_icon_mobile.png" /></noscript></a></div></div><header id="main-header"><div id="mainLogo"> <a href="https://dac.dk/"><span class="heart-txt"> hjem </span><img src="https://dac.dk/wp-content/themes/dac-theme/images/DAC_heart_icon.svg" alt="Dansk Arkitektur Center - DAC" id="ie-heart-logo" data-height-percentage="90" width="70" height="61"/> <span id="heart-logo"></span> <img src="https://dac.dk/wp-content/themes/dac-theme/images/DAC_home_icon_black.svg" alt="Dansk Arkitektur Center - DAC" id="logo" data-height-percentage="90" width="100"/> </a></div><div id="mainNav"><div class="et_pb_row"><nav><ul id="topMenu" class="nav"><li id="menu-item-13323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13323"><a>Oplev</a></li><li id="menu-item-13324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13324"><a>Vær med</a></li></ul><ul id="topMenuSubmenuOne" class="sub_nav"><li id="menu-item-14632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14632"><a href="/oplev/udstillinger/">Udstillinger</a></li><li id="menu-item-14633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14633"><a href="/oplev/begivenheder/">Begivenheder</a></li><li id="menu-item-14638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14638"><a href="/oplev/ture/">Guidede ture</a></li><li id="menu-item-14639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14639"><a href="/oplev/cafeen/">Caféen</a></li><li id="menu-item-37681" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37681"><a href="https://dac.dk/boern/">Børn og familier</a></li></ul><ul id="topMenuSubmenuTwo" class="sub_nav"><li id="menu-item-13325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13325"><a href="/vaer-med/community/">Community</a></li><li id="menu-item-13326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13326"><a href="/vaer-med/aarskort/">Årskort</a></li><li id="menu-item-13327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13327"><a href="/vaer-med/nyhedsbrev/">Nyhedsbrev</a></li><li id="menu-item-13328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13328"><a href="/vaer-med/undervisning/">Undervisning</a></li></ul> <button id="btnCloseMainNav">x</button></nav><div class="open_hours"><div class="et_pb_module et_pb_code et_pb_code_0"><div class="et_pb_code_inner"><div id="openhours"><a href='/besog/'>Åbent i dag 10-18</a></div></div></div></div></div></div><div id="et-top-navigation" > <span class="mobile_menu_bar et_pb_header_toggle et_toggle_fullscreen_menu"> </span></div></header><form role="search" method="get" class="search-form" action="https://dac.dk/" id="desktop-search"><div id="desktop-search-dropback"></div> <input type="search" class="et-search-field" placeholder="Søg &hellip;" value="" name="s" title="Søg efter:" /></form><div id="secondaryMenu"><div id="et_top_search"> <span id="et_search_icon"></span></div><ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23548"><a href="/besog/">Besøg os</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="/shop/">Designshop</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23550"><a href="/konference/">Konference</a></li></ul></div><div id="desktop-logo-wrap"><div id="desktop-logo"><a href="https://dac.dk/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://dac.dk/wp-content/themes/dac-theme/images/DAC_home_icon_desktop.png" /><noscript><img src="https://dac.dk/wp-content/themes/dac-theme/images/DAC_home_icon_desktop.png" /></noscript></a></div></div><div id="sideLogoText"> Dansk Arkitektur Center</div><div id="mobileNav" class="et_slide_in_menu_container"><div class="et_pb_fullscreen_nav_container"><ul id="mobile_menu_slide" class="et_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13323"><a>Oplev</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14632"><a href="/oplev/udstillinger/">Udstillinger</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14633"><a href="/oplev/begivenheder/">Begivenheder</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14638"><a href="/oplev/ture/">Guidede ture</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14639"><a href="/oplev/cafeen/">Caféen</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37681"><a href="https://dac.dk/boern/">Børn og familier</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13324"><a>Vær med</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13325"><a href="/vaer-med/community/">Community</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13326"><a href="/vaer-med/aarskort/">Årskort</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13327"><a href="/vaer-med/nyhedsbrev/">Nyhedsbrev</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13328"><a href="/vaer-med/undervisning/">Undervisning</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23548"><a href="/besog/">Besøg os</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="/shop/">Designshop</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23550"><a href="/konference/">Konference</a></li></ul></div><div id="mobileMenuToggle"> <span class="mobile_menu_bar et_toggle_fullscreen_menu"></span></div><div id="mobileSearchForm"><form role="search" method="get" class="search-form" action="https://dac.dk/"> <input type="search" class="et-search-field" placeholder="Søg &hellip;" value="" name="s" title="Søg efter:" /> <button type="submit" id="searchsubmit_header"></button></form></div></div><div id="et-main-area"><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div id="left-area"><article id="post-69843" class="et_pb_post post-69843 post type-post status-publish format-standard has-post-thumbnail hentry category-nye-byomraader category-ture"><div class="entry-content"><div id="et-boc" class="et-boc"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_1 et_section_regular"><div class="et_pb_row et_pb_row_0"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><h1>Ørestad – 00’ernes bylaboratorium</h1></div></div></div></div><div class="et_pb_row et_pb_row_1"><div class="et_pb_column et_pb_column_1_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et_pb_column_empty"></div><div class="et_pb_column et_pb_column_3_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_0 et_always_center_on_mobile"> <span class="et_pb_image_wrap "><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/uploads/2017/10/MTN_Jens-Lindhe_11.jpg" /><noscript><img src="/wp-content/uploads/2017/10/MTN_Jens-Lindhe_11.jpg" alt="" /></noscript></span></div></div></div><div class="et_pb_row et_pb_row_2"><div class="et_pb_column et_pb_column_1_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><h4>Tema</h4><p>Byplanlægning, boligbyggeri, infrastruktur, skole- og uddannelsesinstitutioner</p><h4>Sights</h4><p>Bjerget, VM-husene, Bella Sky, Kay Fiskers Plads, Ørestad Gymnasium m.fl.</p><h4>Start</h4><p>Metrostation Bella Center, ved metrosøjlen</p><h4>Slut</h4><p>Syd for Fields (langs med indkøbscenteret)</p><h4>Varighed</h4><p>90 minutter</p><h4>Max deltagere</h4><p>20 personer. Herefter kan tilføjes op til 5 personer til 170 DKK/pers.</p><h4>Pris</h4><p>3.400 kr.Prisen inkluderer adgang til DAC på dagen for turen.</p><p>Bemærk særpris for uddannelsesinstitutioner.</p><p>Kontakt DACs Tourbooking og hør nærmere</p><p>&nbsp;</p></div></div><div class="et_pb_button_module_wrapper et_pb_button_0_wrapper et_pb_button_alignment_ et_pb_module "> <a class="et_pb_button et_pb_button_0 et_pb_bg_layout_light" href="https://dac.dk/oplev/ture/populaere-gruppeture/book-gruppetur/">Bestil tur</a></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_2 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><h4>Turen gennem Ørestad er en tur gennem Københavns nyeste byudvikling. Ørestad har været en vigtig brik i hele udviklingen af København. De mange erfaringer fra Ørestad har været vitale for den fortsatte udvikling af hovedstaden.</h4><p>Ørestad Nord, Ørestad City og Ørestad Syd er tre forskellige bykvarterer med hver deres karakteristika.</p><p><strong>Ørestad Nord<br /></strong>Er Ørestads først etablerede kvarter, der har fokus på medier, undervisning, erhverv og forskellige boligtyper. Det er her vi finder Jean Nouvels Koncerthus, Lundgaard &amp; Tranbergs cirkelformede kollegie og blandede boliger formet som en slange<br /><strong>Praktisk:</strong><br />Mødested: Islands Brygge Metrostation<br />Turen ender: DR Byens Metrostation?</p><p><strong>Ørestad City</strong><br />Er Ørestads centrale kvarter, der markerer sig ved ikonbyggerier som Bjerget, VM Husene og Hotel Bella Sky. Det er også her vi finder det prisvindende og innovative gymnasiebyggeri, Ørestad Gymnasium, og en nybygget lokal folkeskole, der prøver kræfter med alternative læringsmetoder.<br /><strong>Praktisk:</strong><br />Mødested: Bella Center Metrostation<br />Turen ender: Ørestad Metrostation?</p><p><strong>Ørestad Syd</strong><br />Er Ørestads nytænkende lillesøster, der lå stille længe pga. finanskrisen, men som nu har taget ved lære af Ørestad Nord og City, og får nu sin helt egen identitet med fokus på tæt og lavt byggeri, og eksperimenterende boligbyggeri og boligformer. Det er i syd vi finder nye upcycling metoder, hvor nærheden til naturen, miljøet og alternative boformer kommer i fokus.<br /><strong>Praktisk:</strong><br />Mødested: Ørestad Metrostation<br />Turen ender: Syd for 8-Tallet</p></div></div></div><div class="et_pb_column et_pb_column_1_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et_pb_column_empty"></div></div><div class="et_pb_row et_pb_row_3"><div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_map_container_extended  et_pb_map_extended_0"><div class="et_pb_map dwd-map" data-center-lat="55.64484470019458" data-center-lng="12.58851150496514" data-zoom="13" data-mouse-wheel="on" data-mobile-dragging="on" data-controls-ui="off" data-map-style=1 data-info-toggle=off data-mouse-style=click data-map-type=1 data-marker-label=off data-dwd-map-style="on" data-dwd-map-styles=[{"featureType":"administrative","elementType":"labels.text.fill","stylers":[{"color":"#444444"}]},{"featureType":"landscape","elementType":"all","stylers":[{"color":"#d3e1dc"}]},{"featureType":"poi","elementType":"all","stylers":[{"visibility":"on"},{"color":"#bfd5ce"}]},{"featureType":"poi","elementType":"labels.text","stylers":[{"color":"#000000"},{"weight":"0.01"}]},{"featureType":"poi","elementType":"labels.icon","stylers":[{"visibility":"off"},{"hue":"#ff0000"}]},{"featureType":"poi.park","elementType":"all","stylers":[{"color":"#bfd5ce"}]},{"featureType":"road","elementType":"all","stylers":[{"saturation":-100},{"lightness":45},{"color":"#ffffff"}]},{"featureType":"road","elementType":"labels.text","stylers":[{"color":"#000000"},{"weight":"0.01"}]},{"featureType":"road.highway","elementType":"all","stylers":[{"visibility":"simplified"}]},{"featureType":"road.arterial","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"transit","elementType":"all","stylers":[{"visibility":"off"}]},{"featureType":"water","elementType":"all","stylers":[{"color":"#99b9b5"},{"visibility":"on"}]},{"featureType":"water","elementType":"labels.text","stylers":[{"visibility":"off"},{"color":"#ff0000"},{"weight":"0.01"}]}]></div><div class="et_pb_map_pin_extended" data-lat="55.63525" data-lng="12.582916999999952" data-title="Bjerget" data-pin-custom-image="yes" data-pin-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png" data-pin-width="38" data-pin-height="58" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><h3 style="margin-top: 10px;">Bjerget</h3></div><div class="et_pb_map_pin_extended_address et_pb_blurb_position_left" data-lat="55.63525" data-lng="12.582916999999952" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><div class="et_pb_main_blurb_image dwd-map-marker-listing-icon"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"><noscript><img src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"></noscript></div><div class="et_pb_blurb_container"><h3>Bjerget</h3><p>Mountain Dwellings, 2300 København, Denmark</p></div></div><div class="et_pb_map_pin_extended" data-lat="55.6345649" data-lng="12.583099599999969" data-title="VM-husene" data-pin-custom-image="yes" data-pin-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png" data-pin-width="38" data-pin-height="58" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><h3 style="margin-top: 10px;">VM-husene</h3></div><div class="et_pb_map_pin_extended_address et_pb_blurb_position_left" data-lat="55.6345649" data-lng="12.583099599999969" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><div class="et_pb_main_blurb_image dwd-map-marker-listing-icon"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"><noscript><img src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"></noscript></div><div class="et_pb_blurb_container"><h3>VM-husene</h3><p>Ørestads Blvd. 57, 2300 København, Denmark</p></div></div><div class="et_pb_map_pin_extended" data-lat="55.6378678" data-lng="12.576330999999982" data-title="Bella Sky" data-pin-custom-image="yes" data-pin-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png" data-pin-width="38" data-pin-height="58" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><h3 style="margin-top: 10px;">Bella Sky</h3></div><div class="et_pb_map_pin_extended_address et_pb_blurb_position_left" data-lat="55.6378678" data-lng="12.576330999999982" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><div class="et_pb_main_blurb_image dwd-map-marker-listing-icon"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"><noscript><img src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"></noscript></div><div class="et_pb_blurb_container"><h3>Bella Sky</h3><p>Center Blvd. 5, 2300 København, Denmark</p></div></div><div class="et_pb_map_pin_extended" data-lat="55.6294743" data-lng="12.581768000000011" data-title=" Kay Fiskers Plads" data-pin-custom-image="yes" data-pin-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png" data-pin-width="38" data-pin-height="58" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><h3 style="margin-top: 10px;"> Kay Fiskers Plads</h3></div><div class="et_pb_map_pin_extended_address et_pb_blurb_position_left" data-lat="55.6294743" data-lng="12.581768000000011" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><div class="et_pb_main_blurb_image dwd-map-marker-listing-icon"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"><noscript><img src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"></noscript></div><div class="et_pb_blurb_container"><h3> Kay Fiskers Plads</h3><p>Kay Fiskers Pl., 2300 København, Denmark</p></div></div><div class="et_pb_map_pin_extended" data-lat="55.6317505" data-lng="12.58097829999997" data-title="Ørestad Gymnasium" data-pin-custom-image="yes" data-pin-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png" data-pin-width="38" data-pin-height="58" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><h3 style="margin-top: 10px;">Ørestad Gymnasium</h3></div><div class="et_pb_map_pin_extended_address et_pb_blurb_position_left" data-lat="55.6317505" data-lng="12.58097829999997" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><div class="et_pb_main_blurb_image dwd-map-marker-listing-icon"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"><noscript><img src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"></noscript></div><div class="et_pb_blurb_container"><h3>Ørestad Gymnasium</h3><p>Ørestads Blvd. 75, 2300 København, Denmark</p></div></div><div class="et_pb_map_pin_extended" data-lat="55.6571378" data-lng="12.609423200000037" data-title="Bella Center Metro Station" data-pin-custom-image="yes" data-pin-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png" data-pin-width="38" data-pin-height="58" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><h3 style="margin-top: 10px;">Bella Center Metro Station</h3></div><div class="et_pb_map_pin_extended_address et_pb_blurb_position_left" data-lat="55.6571378" data-lng="12.609423200000037" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><div class="et_pb_main_blurb_image dwd-map-marker-listing-icon"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"><noscript><img src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"></noscript></div><div class="et_pb_blurb_container"><h3>Bella Center Metro Station</h3><p>2300 København S, Denmark</p></div></div><div class="et_pb_map_pin_extended" data-lat="55.6378678" data-lng="12.576330999999982" data-title="Bella Centeret" data-pin-custom-image="yes" data-pin-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png" data-pin-width="38" data-pin-height="58" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><h3 style="margin-top: 10px;">Bella Centeret</h3></div><div class="et_pb_map_pin_extended_address et_pb_blurb_position_left" data-lat="55.6378678" data-lng="12.576330999999982" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><div class="et_pb_main_blurb_image dwd-map-marker-listing-icon"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"><noscript><img src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"></noscript></div><div class="et_pb_blurb_container"><h3>Bella Centeret</h3><p>Center Blvd. 5, 2300 København, Denmark</p></div></div><div class="et_pb_map_pin_extended" data-lat="55.64323049999999" data-lng="12.584552199999962" data-title="Øerne &amp; byparken Ørestad" data-pin-custom-image="yes" data-pin-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png" data-pin-width="38" data-pin-height="58" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><h3 style="margin-top: 10px;">Øerne &amp; byparken Ørestad</h3></div><div class="et_pb_map_pin_extended_address et_pb_blurb_position_left" data-lat="55.64323049999999" data-lng="12.584552199999962" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><div class="et_pb_main_blurb_image dwd-map-marker-listing-icon"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"><noscript><img src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"></noscript></div><div class="et_pb_blurb_container"><h3>Øerne &amp; byparken Ørestad</h3><p>Ørestads Blvd., 2300 København, Denmark</p></div></div><div class="et_pb_map_pin_extended" data-lat="55.6313788" data-lng="12.57797979999998" data-title="Ørestad Skole" data-pin-custom-image="yes" data-pin-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png" data-pin-width="38" data-pin-height="58" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><h3 style="margin-top: 10px;">Ørestad Skole</h3></div><div class="et_pb_map_pin_extended_address et_pb_blurb_position_left" data-lat="55.6313788" data-lng="12.57797979999998" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><div class="et_pb_main_blurb_image dwd-map-marker-listing-icon"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"><noscript><img src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"></noscript></div><div class="et_pb_blurb_container"><h3>Ørestad Skole</h3><p>Arne Jacobsens Allé 21, 2300 København, Denmark</p></div></div><div class="et_pb_map_pin_extended" data-lat="55.63034649999999" data-lng="12.577393400000005" data-title="Terrassen foran Fields" data-pin-custom-image="yes" data-pin-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png" data-pin-width="38" data-pin-height="58" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><h3 style="margin-top: 10px;">Terrassen foran Fields</h3></div><div class="et_pb_map_pin_extended_address et_pb_blurb_position_left" data-lat="55.63034649999999" data-lng="12.577393400000005" data-pin-fill-color=#f76058 data-pin-stroke-color=#ffffff><div class="et_pb_main_blurb_image dwd-map-marker-listing-icon"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"><noscript><img src="https://dac.dk/wp-content/uploads/2018/04/Pin.png"></noscript></div><div class="et_pb_blurb_container"><h3>Terrassen foran Fields</h3><p>Arne Jacobsens Allé 12, 2300 København, Denmark</p></div></div></div></div></div></div><div class="et_pb_section et_pb_section_2 et_section_regular"><div class="et_pb_row et_pb_row_4"><div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_3 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><h2>Andre gruppeture</h2></div></div><div class="et_pb_blog_grid_wrapper cptgb et_pb_4divi_cbg_0"><div class="et_pb_row et_pb_row_cbg row0"><div class="et_cpt_container_column et_pb_column et_pb_column_1_3  et_pb_column_cbg_1"><article
id="post-35650" class="et_pb_post post-35650 post type-post status-publish format-standard has-post-thumbnail hentry category-byen-og-brokvarterne category-ture"><div class="pos_box bottom"><div class="et_pb_image_container"> <a href="https://dac.dk/blox-i-byen-gaatur-i-nyt-omraade-i-koebenhavn/"
class="entry-featured-image-url bottom"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" class="" alt="" title=""  style="width:100%; height:auto;" data-lazy-src="https://dac.dk/wp-content/uploads/2018/10/gangbro_Rasmus-HjortshÃ¸j-400x284.jpg" /><noscript><img src="https://dac.dk/wp-content/uploads/2018/10/gangbro_Rasmus-HjortshÃ¸j-400x284.jpg" class="" alt="" title=""  style="width:100%; height:auto;" /></noscript> </a></div></div><h4 class="entry-title blog-2 float"><a
href="https://dac.dk/blox-i-byen-gaatur-i-nyt-omraade-i-koebenhavn/">BLOX i byen. Gåtur i nyt område i København</a></h4></article></div><div class="et_cpt_container_column et_pb_column et_pb_column_1_3  et_pb_column_cbg_2"><article
id="post-28187" class="et_pb_post post-28187 post type-post status-publish format-standard has-post-thumbnail hentry category-byen-og-brokvarterne category-havnen"><div class="pos_box bottom"><div class="et_pb_image_container"> <a href="https://dac.dk/bag-om-blox/"
class="entry-featured-image-url bottom"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" class="" alt="" title=""  style="width:100%; height:auto;" data-lazy-src="https://dac.dk/wp-content/uploads/2018/05/006A7980-400x284.jpg" /><noscript><img src="https://dac.dk/wp-content/uploads/2018/05/006A7980-400x284.jpg" class="" alt="" title=""  style="width:100%; height:auto;" /></noscript> </a></div></div><h4 class="entry-title blog-2 float"><a
href="https://dac.dk/bag-om-blox/">Bag om BLOX</a></h4></article></div><div class="et_cpt_container_column et_pb_column et_pb_column_1_3  et_pb_column_cbg_3"><article
id="post-22975" class="et_pb_post post-22975 post type-post status-publish format-standard has-post-thumbnail hentry category-havnen category-ture"><div class="pos_box bottom"><div class="et_pb_image_container"> <a href="https://dac.dk/nordhavn/"
class="entry-featured-image-url bottom"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" class="" alt="" title=""  style="width:100%; height:auto;" data-lazy-src="https://dac.dk/wp-content/uploads/2018/04/Untitled-1-1-1-4-400x284.jpg" /><noscript><img src="https://dac.dk/wp-content/uploads/2018/04/Untitled-1-1-1-4-400x284.jpg" class="" alt="" title=""  style="width:100%; height:auto;" /></noscript> </a></div></div><h4 class="entry-title blog-2 float"><a
href="https://dac.dk/nordhavn/">Nordhavn</a></h4></article></div></div><div class="et_pb_row et_pb_row_cbg row1"></div></div></div></div></div></div></div></div><div class="et_post_meta_wrapper"></div></article></div></div></div></div><span class="et_pb_scroll_top et-pb-icon"></span><footer id="main-footer"><div class="et_pb_section et_pb_section_4 et_section_regular"><div class="et_pb_row et_pb_row_5"><div class="et_pb_column et_pb_column_1_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough"><div id="footer-text" class="et_pb_module et_pb_text et_pb_text_4 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><h5>Dansk Arkitektur Center</h5><h5>Bryghuspladsen 10</h5><h5>1473 København K</h5><h5>Danmark</h5></div></div></div><div class="et_pb_column et_pb_column_1_4 et_pb_column_9    et_pb_css_mix_blend_mode_passthrough"><div id="footer-text" class="et_pb_module et_pb_text et_pb_text_5 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><h5>+45 32 57 19 30</h5><h5><a href="mailto:info@dac.dk">info@dac.dk</a></h5><h5>CVR 78805218</h5></div></div></div><div class="et_pb_column et_pb_column_1_4 et_pb_column_10    et_pb_css_mix_blend_mode_passthrough"><div id="footer-text" class="et_pb_module et_pb_text et_pb_text_6 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><h5><a href="/kontakt/">Kontakt</a></h5><h5><a href="/om/">Om</a></h5><h5><a href="/presse/">Presse</a></h5><h5><a href="/viden/">Viden</a></h5><h5><a href="/politik-om-behandling-af-personoplysninger/">Persondatapolitik</a></h5><h5><a href="/handelsbetingelser/">Handelsbetingelser</a></h5></div></div></div><div class="et_pb_column et_pb_column_1_4 et_pb_column_11    et_pb_css_mix_blend_mode_passthrough"><div id="footer-text" class="et_pb_module et_pb_text et_pb_text_7 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><h5><a href="https://www.facebook.com/danskarkitekturcenter" target="_blank" rel="noopener">Facebook</a></h5><h5><a href="https://www.instagram.com/danisharchitecturecenter/" target="_blank" rel="noopener">Instagram</a></h5><h5><a href="https://twitter.com/DACdotDK" target="_blank" rel="noopener">Twitter</a></h5><h5><a href="https://www.linkedin.com/company/danisharchitecturecentre" target="_blank" rel="noopener">LinkedIn</a></h5></div></div></div></div></div><div id="footer-bottom"><div class="container clearfix"></div></div></footer></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4HFNFB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script type="text/javascript"></script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type="text/javascript">_linkedin_data_partner_id = "108900";</script><script type="text/javascript">(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();</script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=108900&amp;fmt=gif"></noscript> <script type="text/javascript">window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1212537,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('WebsiteName|SectionName|SubSection|PageName')
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();</script> <noscript><p style="margin:0;padding:0;border:0;"> <img src="https://track.adform.net/Serving/TrackPoint/?pm=1212537&amp;ADFPageName=WebsiteName%7CSectionName%7CSubSection%7CPageName&amp;ADFdivider=%7C" width="1" height="1" alt=""></p> </noscript> <script data-minify="1" type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions-528c339a2a62a259348f14f620d8cbab.js'></script> <script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/image-map-pro-wordpress/js/image-map-pro.min-5.1.3.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctcc_vars = {"expiry":"30","method":"","version":"1.1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js-bdcb3cfdf1c48d1bd5fc26e718f13f4a.js'></script> <script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min-2.70.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Se kurv","cart_url":"https:\/\/dac.dk\/kurv\/","is_cart":"","cart_redirect_after_add":"no"}; /* ]]> */</script> <script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min-3.6.2.js'></script> <script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min-2.1.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min-3.6.2.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_bf874b17dbf52f0b44b32a8b8ff2d85b","fragment_name":"wc_fragments_bf874b17dbf52f0b44b32a8b8ff2d85b","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min-3.6.2.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mailchimp_public_data = {"site_url":"https:\/\/dac.dk","ajax_url":"https:\/\/dac.dk\/wp-admin\/admin-ajax.php","queue_url":"https:\/\/dac.dk\/wp-json\/mailchimp-for-woocommerce\/v1\/queue\/work","queue_should_fire":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min-2.1.15.js'></script> <script type='text/javascript' src='https://chimpstatic.com/mcjs-connected/js/users/d297139f07d951498acdc50a3/2f093008cb7eebd630240e180.js?ver=2.1.15'></script> <script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min-3.22.7.js'></script> <script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect.min-1.11.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var DIVI = {"item_count":"%d Item","items_count":"%d Items"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/Divi/js/custom-fa9fb3cd08414b1c9a27c047fd4a2869.js'></script> <script data-minify="1" type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/Divi/js/smoothscroll-6d6830d58b4ccb6a7f0c0657a344bedb.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var et_pb_custom = {"ajaxurl":"https:\/\/dac.dk\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/dac.dk\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/dac.dk\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c4451ad199","subscription_failed":"V\u00e6lg venligst felterne nedenfor for at sikre, at du har indtastet de korrekte oplysninger.","et_ab_log_nonce":"bb4123b8f3","fill_message":"Udfyld venligst f\u00f8lgende felter:","contact_error_message":"Fiks venligst f\u00f8lgende fejl:","invalid":"Ugyldig e-mail","captcha":"Captcha","prev":"Forrige","previous":"Tidligere","next":"N\u00e6ste","wrong_captcha":"Du indtastede det forkerte nummer i captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"69843","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = []; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts-4ea825b44915a429be3f8b99271b5a3e.js'></script> <script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/divi_cpt_layout_injector/scripts/frontend-bundle.min-1.0.0.js'></script> <script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/woocommerce-multilingual/res/js/front-scripts.min-4.6.2.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var actions = {"is_lang_switched":"0","force_reset":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/woocommerce-multilingual/res/js/cart_widget.min-4.6.2.1.js'></script> <script data-minify="1" type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids-3e66755e2b13c8c73829b25193675d74.js'></script> <script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/themes/Divi/includes/builder/scripts/waypoints.min-3.22.7.js'></script> <script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/wp-quiz-pro/assets/frontend/js/jquery.magnific-popup.min-1.1.0.js'></script> <script data-minify="1" type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/themes/Divi/core/admin/js/common-c5218deb6d295e15d64189952689a5f5.js'></script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3&#038;key=AIzaSyBI6G4KhLPWbsFC4lbVqNSI1u8GfOrcQZc&#038;ver=3.22.7'></script> <script type='text/javascript' src='https://cdn.polyfill.io/v2/polyfill.min.js?ver=2'></script> <script data-minify="1" type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/dwd-map-extended/public/js/markerwithlabel-1ea95fbee951c35e6e6049c0a2cc4ab4.js'></script> <script data-minify="1" type='text/javascript' src='https://dac.dk/wp-content/cache/min/1/wp-content/plugins/dwd-map-extended/public/js/dwd-map-extended-public-9de6405b74c585596e03b7c7406c8a30.js'></script> <script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/themes/Divi/includes/builder/scripts/salvattore.min-3.22.7.js'></script> <style id="et-builder-module-design-cached-inline-styles">.et_pb_image_0{text-align:center}.et_pb_text_1.et_pb_text{color:#000000!important}.et_pb_text_1 h1{font-weight:700;font-size:24px;text-align:left}.et_pb_button_0,.et_pb_button_0:after{transition:all 300ms ease 0ms}.et_pb_text_3{border-style:solid}</style> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://dac.dk/en/privacy_policy/">Read more</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div></div><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                skip_invisible: false,
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_load: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            imgs = mutation.addedNodes[i].getElementsByTagName('img');
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        }
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://dac.dk/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%2C800%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDroid%20Serif%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&subset=" /></noscript><noscript><link rel="stylesheet" href="https://dac.dk/wp-content/cache/min/1/7fb1a97c54d753f421e2194b03fe13ca.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.6.2.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link rel='stylesheet' id='select-2-css'  href='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css?ver=5.0.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='sb_et_cpt_li_css-css'  href='https://dac.dk/wp-content/plugins/divi_cpt_layout_injector/styles/style.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1558358827 -->