<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="da-DK" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="da-DK" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="da-DK" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="da-DK" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDroid+Serif%3A400%2C700%7COpen+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,latin-ext" /><link rel="stylesheet" href="https://dac.dk/wp-content/cache/min/1/7682fc5c5950244d01702068e28f6a3c.css" data-minify="1" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">    <link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon" />
    <link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon" sizes="167x167" />
    <link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="icon" sizes="192x192" />
    <link href="//dac.dk/wp-content/uploads/2018/05/cropped-DAC_512px.png" rel="icon" sizes="128x128" />

	<link rel="pingback" href="https://dac.dk/xmlrpc.php" />
		<!--[if lt IE 9]>
	<script src="https://dac.dk/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

    <style>

        /*
				- Position the animation canvas on top of other content
				- Fix it
				- Make sure it resizes using the right aspect ratio
		*/

        #three-canvas {
            z-index: 30;
            position: fixed;
            top: 0;
            right: 0;
            left: 0;
            width: 100% !important;
            height: calc(100vw / 1.77777777777778) !important;
            pointer-events: none;
        }

    </style>


    <!-- Lau Futtrup Rasmussen — 2018 // lau@laufuttruprasmussen.dk-->
    <!-- Load required scripts -->
    <script src="//logo.dac.dk/logomaskinen/js/tween.js"></script>
    <script src="//logo.dac.dk/logomaskinen/js/build/three.js"></script>
    <script src="//logo.dac.dk/logomaskinen/js/build/loaders/OBJLoader.js"></script>

	<script>var et_site_url='https://dac.dk';var et_post_id='30535';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Vi søger nye guider - Dansk Arkitektur Center - DAC</title>
<link rel="alternate" hreflang="da" href="https://dac.dk/vi-soeger-nye-guider/" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://dac.dk/vi-soeger-nye-guider/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vi søger nye guider - Dansk Arkitektur Center - DAC" />
<meta property="og:description" content="Vi søger nye guider" />
<meta property="og:url" content="https://dac.dk/vi-soeger-nye-guider/" />
<meta property="og:site_name" content="Dansk Arkitektur Center - DAC" />
<meta property="article:publisher" content="https://www.facebook.com/danskarkitekturcenter" />
<meta property="article:section" content="Jobopslag" />
<meta property="article:published_time" content="2018-07-03T14:22:47+02:00" />
<meta property="og:image" content="https://dac.dk/wp-content/uploads/2018/04/R_Hjortshoj-BLOX-Pixie-9-12.jpg" />
<meta property="og:image:secure_url" content="https://dac.dk/wp-content/uploads/2018/04/R_Hjortshoj-BLOX-Pixie-9-12.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1536" />
<meta property="og:image:alt" content="Grøn bygning, fire mennesker" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vi søger nye guider" />
<meta name="twitter:title" content="Vi søger nye guider - Dansk Arkitektur Center - DAC" />
<meta name="twitter:site" content="@DACdotDK" />
<meta name="twitter:image" content="https://dac.dk/wp-content/uploads/2018/04/R_Hjortshoj-BLOX-Pixie-9-12.jpg" />
<meta name="twitter:creator" content="@DACdotDK" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//chimpstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dansk Arkitektur Center - DAC &raquo; Feed" href="https://dac.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dansk Arkitektur Center - DAC &raquo;-kommentar-feed" href="https://dac.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dansk Arkitektur Center - DAC &raquo; Vi søger nye guider-kommentar-feed" href="https://dac.dk/vi-soeger-nye-guider/feed/" />
<meta content="DAC Theme v.1.0.00.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>











<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.4.3.css' type='text/css' media='only screen and (max-width: 768px)' />

<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>








<script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/woocommerce-multilingual/res/js/front-scripts.min-4.3.2.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actions = {"is_lang_switched":"0","force_reset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/woocommerce-multilingual/res/js/cart_widget.min-4.3.2.1.js'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie-4.0.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_cookies = {"_icl_current_language":{"value":"da","expires":1,"path":"\/"}};
var wpml_cookies = {"_icl_current_language":{"value":"da","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dac.dk/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker-1.8.1.js'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/themes/dac-theme/js/dac-v2.js?v=20180504-1214'></script>
<script>
				document.addEventListener( "DOMContentLoaded", function( event ) {
					window.et_location_hash = window.location.hash;
					if ( "" !== window.et_location_hash ) {
						// Prevent jump to anchor - Firefox
						window.scrollTo( 0, 0 );
						var et_anchor_element = document.getElementById( window.et_location_hash.substring( 1 ) );
						if( et_anchor_element === null ) {
						    return;
						}
						window.et_location_hash_style = et_anchor_element.style.display;
						// Prevent jump to anchor - Other Browsers
						et_anchor_element.style.display = "none";
					}
				} );
		</script><link rel='https://api.w.org/' href='https://dac.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dac.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dac.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<meta name="generator" content="WooCommerce 3.4.3" />
<link rel='shortlink' href='https://dac.dk/?p=30535' />
<meta name="generator" content="WPML ver:4.0.3 stt:12,1;" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dac.dk/?wordfence_lh=1&hid=2B5FDFCC385CFB41A77BC9999A904F2C');
</script>
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["jobopslag"],"pagePostAuthor":"cecilie"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T4HFNFB');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><meta name="referrer" content="always"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="https://dac.dk/wp-content/uploads/2018/04/Favicon_16px.png" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>
jQuery(function($){
    $('.et_pb_accordion .et_pb_toggle_open').addClass('et_pb_toggle_close').removeClass('et_pb_toggle_open');
    $('.et_pb_accordion .et_pb_toggle').click(function() {     
      $this = $(this);
      setTimeout(function(){
      $this.closest('.et_pb_accordion').removeClass('et_pb_accordion_toggling');      
},700);
    });
});
</script>


<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '662125387255260'); 

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1" 

src="https://www.facebook.com/tr?id=662125387255260&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-107909270-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body class="post-template-default single single-post postid-30535 single-format-standard woocommerce-no-js et_button_no_icon et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_fullscreen et_header_style_left et_pb_no_top_bar_fullscreen et_pb_pagebuilder_layout et_smooth_scroll et_full_width_page et_divi_theme et_minified_js et_minified_css">
<script type="text/javascript">

    document.documentElement.className = 'js';

    // Optionally set a base path before the animation script is loaded.
    var customBasePath = "https://logo.dac.dk/logomaskinen/";
</script>
<script>
    // If WebGL is supported, start the animation on click
    // Note that the scene has to be fully loaded for animations to work
    // startAnimation() automatically checks this
    // if you need to manually check if the scene is loaded, check the variable scene_is_loaded which is either true or false.
    function ready(callback){
        // in case the document is already rendered
        if (document.readyState!='loading') callback();
        // modern browsers
        else if (document.addEventListener) document.addEventListener('DOMContentLoaded', callback);
        // IE <= 8
        else document.attachEvent('onreadystatechange', function(){
                if (document.readyState=='complete') callback();
            });
    }
            // Show some custom logo graphics
    

</script>
	<div id="page-container">


        <div id="mobile-logo-wrap">
            <div id="mobile-logo"><a href="https://dac.dk/"><img src="https://dac.dk/wp-content/themes/dac-theme/images/DAC_home_icon_mobile.png" /></a></div></div>

        
        <!-- Start - New #main-header -->
        <header id="main-header">

            <!-- Start - Logo -->
            <div id="mainLogo">
                                <a href="https://dac.dk/"><span class="heart-txt">
                                            hjem
                    </span>
                                        <span id="heart-logo"></span>
                                        <!--
                    <span class="heart"></span>


                            -->
                    <img src="https://dac.dk/wp-content/themes/dac-theme/images/DAC_home_icon_black.svg" alt="Dansk Arkitektur Center - DAC" id="logo" data-height-percentage="90" width="100"/>
                </a>
            </div>
            <!-- End - Logo -->

            <!-- Start - Top Nav -->
                        <div id="mainNav">
                <div class="et_pb_row">
                    <nav>
                        <ul id="topMenu" class="nav"><li id="menu-item-13323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13323"><a>Oplev</a></li>
<li id="menu-item-13324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13324"><a>Vær med</a></li>
</ul>
                        <ul id="topMenuSubmenuOne" class="sub_nav"><li id="menu-item-14632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14632"><a href="/oplev/udstillinger/">Udstillinger</a></li>
<li id="menu-item-14633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14633"><a href="/oplev/begivenheder/">Begivenheder</a></li>
<li id="menu-item-14638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14638"><a href="/oplev/ture/">Guidede ture</a></li>
<li id="menu-item-14639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14639"><a href="/oplev/cafeen/">Caféen</a></li>
</ul>
                        <ul id="topMenuSubmenuTwo" class="sub_nav"><li id="menu-item-13325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13325"><a href="/vaer-med/community/">Community</a></li>
<li id="menu-item-13326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13326"><a href="/vaer-med/aarskort/">Årskort</a></li>
<li id="menu-item-13327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13327"><a href="/vaer-med/nyhedsbrev/">Nyhedsbrev</a></li>
<li id="menu-item-13328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13328"><a href="/vaer-med/undervisning/">Undervisning</a></li>
</ul>                        <button id="btnCloseMainNav">x</button>
                    </nav>
                    <div class="open_hours">
                        <div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div id="openhours"><a href='/besog/'>Åbent i dag 10-18</a></div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->                    </div>
                </div>

                <!--
                <div id="et-top-navigation" >
                    <span class="mobile_menu_bar et_pb_header_toggle et_toggle_fullscreen_menu"></span>
                </div>
                -->
            </div>
            <!-- End - Top Nav -->

            <div id="et-top-navigation" >
                <span class="mobile_menu_bar et_pb_header_toggle et_toggle_fullscreen_menu">
                </span>
            </div>
        </header>
        <!-- End - New #main-header -->
                    <form role="search" method="get" class="search-form" action="https://dac.dk/" id="desktop-search">
                <div id="desktop-search-dropback"></div>
                <input type="search" class="et-search-field" placeholder="Søg &hellip;" value="" name="s" title="Søg efter:" />            </form>
                <div id="secondaryMenu">
            <div id="et_top_search">
                <span id="et_search_icon"></span>
            </div>

            <ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23548"><a href="/besog/">Besøg os</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="/shop/">Designshop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23550"><a href="/konference/">Konference</a></li>
</ul>        </div> <!-- #et-secondary-menu -->

		        <div id="desktop-logo-wrap">
            <div id="desktop-logo"><a href="https://dac.dk/"><img src="https://dac.dk/wp-content/themes/dac-theme/images/DAC_home_icon_desktop.png" /></a></div>
        </div>
                <div id="sideLogoText">
            Dansk Arkitektur Center        </div>


        <div id="mobileNav" class="et_slide_in_menu_container">

            <div class="et_pb_fullscreen_nav_container">
                
                <ul id="mobile_menu_slide" class="et_mobile_menu">

                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13323"><a>Oplev</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14632"><a href="/oplev/udstillinger/">Udstillinger</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14633"><a href="/oplev/begivenheder/">Begivenheder</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14638"><a href="/oplev/ture/">Guidede ture</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14639"><a href="/oplev/cafeen/">Caféen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13324"><a>Vær med</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13325"><a href="/vaer-med/community/">Community</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13326"><a href="/vaer-med/aarskort/">Årskort</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13327"><a href="/vaer-med/nyhedsbrev/">Nyhedsbrev</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13328"><a href="/vaer-med/undervisning/">Undervisning</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23548"><a href="/besog/">Besøg os</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="/shop/">Designshop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23550"><a href="/konference/">Konference</a></li>

                </ul>
            </div>

            <div id="mobileMenuToggle">
                            <span class="mobile_menu_bar et_toggle_fullscreen_menu"></span>
                        </div>
            <div id="mobileSearchForm">
                            <form role="search" method="get" class="search-form" action="https://dac.dk/">
                    <input type="search" class="et-search-field" placeholder="Søg &hellip;" value="" name="s" title="Søg efter:" />                    <button type="submit" id="searchsubmit_header"></button>
                </form>
                        </div>
        </div>


        
        <div id="et-main-area">

<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-30535" class="et_pb_post post-30535 post type-post status-publish format-standard has-post-thumbnail hentry category-jobopslag">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Vi søger nye guider</h1>

						
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h1>Vi søger nye guider</h1>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0 et_always_center_on_mobile">
				
				
				<span class="et_pb_image_wrap"><img src="https://dac.dk/wp-content/uploads/2018/01/R_Hjortshoj-BLOX-Pixie-9.jpg" alt="" /></span>
			</div><div class="et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h4>Ansøgningsfrist: 15/08</h4>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Vil du være en del af det nye DAC i BLOX og have hele København som din arbejdsplads? Vil du være med til at formidle byens udvikling og den nyeste arkitektur for både byplanlæggeren og den amerikanske turist?</p>
</div>
</div>
<div class="layoutArea">
<div class="column">
<p>Vi har brug for endnu ere gode guider og omvisere til at fortælle historien om byens udvikling og om Dansk Arkitektur Center (DAC) i BLOX, som åbnede i maj. Brænder du for arkitektur og byplan- lægning, kan jobbet som guide i DAC blive dit.</p>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Vi søger studerende til et spændende og kompetencegivende studiejob som guide og omviser, hvor vi til gengæld har brug for din viden, din eksibilitet og din glæde ved at formidle til andre.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<h4></h4>
<h4>Opgaver</h4>
<p>Som guide skal du</p>
<p>• Guide grupper rundt i BLOX<br />
• Guide grupper gennem nye byområder i København<br />
• Gennemføre omvisninger for grupper i forbindelse med vores skiftende udstillinger</p>
<h4></h4>
<h4>Du skal formidle til</h4>
<p>• Kulturpublikum fra ind- og udland<br />
• Faggrupper fra ind- og udland</p>
</div>
</div>
</div>
</div>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<h4></h4>
<h4>Vi kan tilbyde</h4>
<p>• et fagligt relevant studiejob<br />
• opbygning af stor viden om byens udvikling og ny arkitektur<br />
• tilknytning til et nyt og levende hus og mulighed for at deltage i DACs arrangementer<br />
• et inspirerende miljø med gode kollegaer<br />
• nye udfordringer, hvor du via jobbet som guide naturligt får opbygget et netværk</p>
<p>&nbsp;</p>
<p><span style="color: #333333; font-size: 18px;">Vi forventer at du</span></p>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>• afvikler 2-3 ture om ugen<br />
• er eksibel og kan arbejde om aftenen, i ferier og i weekenden • læser på en relevant videregående uddannelse (arkitektskolen, universitetet, el.lign.)<br />
• er godt i gang med din BA og har min. 2 år tilbage af dit studie • brænder for at følge med i byens udvikling<br />
• har en bred viden om arkitektur og byplanlægning<br />
• er en dygtig mundtlig formidler og taler engelsk på et højt niveau</p>
<p>DAC afspejler samfundet, og vi opfordrer derfor alle uanset alder, køn og etnisk baggrund til at søge.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<h4></h4>
<h4>Kontakt</h4>
<p>Ingelise Ihle Andersson, projektleder i DAC TOURS, på 2041 1915, hvis du vil høre mere om jobbet.<br />
<strong>Send din ansøgning til</strong> job@dac.dk mærket ”Ansøgning: guide i DAC” i emnefeltet.<br />
<strong>Ansøgningsfrist</strong> er onsdag den 15. august 2018.</p>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<h4></h4>
</div>
</div>
</div>
</div>
<h4>Baggrund</h4>
<p>I DAC vil vi gerne dele vores glæde ved arkitektur med så mange som muligt. Derfor tilbyder vi året rundt ture ud i byen, i BLOX og i vores skiftende udstillinger. Vi favner bredt og når ud til både den amerikanske turist, beboeren på Nørrebro og fagchefen fra entreprenør rmaet.</p>
</div>
</div>
</div>
</div>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
<div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div id="footer-text" class="et_pb_module et_pb_text et_pb_text_2 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h5>Dansk Arkitektur Center</h5>
<h5>Bryghuspladsen 10</h5>
<h5>1473 København K</h5>
<h5>Danmark</h5>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div id="footer-text" class="et_pb_module et_pb_text et_pb_text_3 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h5>+45 32 57 19 30</h5>
<h5><a href="mailto:info@dac.dk">info@dac.dk</a></h5>
<h5>CVR 78805218</h5>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div id="footer-text" class="et_pb_module et_pb_text et_pb_text_4 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h5><a href="/kontakt/">Kontakt</a></h5>
<h5><a href="/om/">Om</a></h5>
<h5><a href="/presse/">Presse</a></h5>
<h5><a href="/vidensbase/">Vidensbase</a></h5>
<h5><a href="/politik-om-behandling-af-personoplysninger/">Politik om behandling af personoplysninger</a></h5>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div id="footer-text" class="et_pb_module et_pb_text et_pb_text_5 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h5><a href="https://www.facebook.com/danskarkitekturcenter" target="_blank" rel="noopener">Facebook</a></h5>
<h5><a href="https://www.instagram.com/danisharchitecturecenter/" target="_blank" rel="noopener">Instagram</a></h5>
<h5><a href="https://twitter.com/DACdotDK" target="_blank" rel="noopener">Twitter</a></h5>
<h5><a href="https://www.linkedin.com/company/danisharchitecturecentre" target="_blank" rel="noopener">LinkedIn</a></h5>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->				

		
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

<script>
    // Fill in your MailChimp popup settings below.
    // These can be found in the original popup script from MailChimp.
    var mailchimpConfig = {
        baseUrl: 'mc.us1.list-manage.com',
        uuid: 'd297139f07d951498acdc50a3',
        lid: 'f47297dc57'
    };
    
    // No edits below this line are required
    var chimpPopupLoader = document.createElement("script");
    chimpPopupLoader.src = '//downloads.mailchimp.com/js/signup-forms/popup/embed.js';
    chimpPopupLoader.setAttribute('data-dojo-config', 'usePlainJson: true, isDebug: false');

    var chimpPopup = document.createElement("script");
    chimpPopup.appendChild(document.createTextNode('require(["mojo/signup-forms/Loader"], function (L) { L.start({"baseUrl": "' +  mailchimpConfig.baseUrl + '", "uuid": "' + mailchimpConfig.uuid + '", "lid": "' + mailchimpConfig.lid + '"})});'));

    jQuery(function ($) {
        document.body.appendChild(chimpPopupLoader);

        $(window).load(function () {
            document.body.appendChild(chimpPopup);
        });

    });
</script>

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4HFNFB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<script type="text/javascript">
		var et_animation_data = [];
	</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type="text/javascript">
_linkedin_data_partner_id = "108900";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=108900&fmt=gif" />
</noscript>

<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js-2.3.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Se kurv","cart_url":"https:\/\/dac.dk\/kurv\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min-3.4.3.js'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min-2.70.js'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min-2.1.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min-3.4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_bf874b17dbf52f0b44b32a8b8ff2d85b","fragment_name":"wc_fragments_bf874b17dbf52f0b44b32a8b8ff2d85b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min-3.4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/dac.dk","ajax_url":"https:\/\/dac.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min-2.1.6.js'></script>
<script type='text/javascript' src='https://chimpstatic.com/mcjs-connected/js/users/d297139f07d951498acdc50a3/2f093008cb7eebd630240e180.js?ver=2.1.6'></script>
<script type='text/javascript' src='https://dac.dk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect.min-1.11.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Forrige","next":"N\u00e6ste"};
var et_pb_custom = {"ajaxurl":"https:\/\/dac.dk\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/dac.dk\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/dac.dk\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"63f5c33550","subscription_failed":"V\u00e6lg venligst felterne nedenfor for at sikre, at du har indtastet de korrekte oplysninger.","et_ab_log_nonce":"2cc7d84d38","fill_message":"Udfyld venligst f\u00f8lgende felter:","contact_error_message":"Fiks venligst f\u00f8lgende fejl:","invalid":"Ugyldig e-mail","captcha":"Captcha","prev":"Forrige","previous":"Tidligere","next":"N\u00e6ste","wrong_captcha":"Du indtastede det forkerte nummer i captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"30535","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/themes/Divi/js/custom.min-3.9.js'></script>
<script type='text/javascript' src='https://dac.dk/wp-content/cache/busting/1/wp-content/themes/Divi/core/admin/js/common-3.9.js'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_image_0{margin-left:0}</style>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow use_x_close"><h3>Cookies</h3><span class="ctcc-left-side">Denne side benytter cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://dac.dk/cookie-politik/">Læs mere</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div><!-- #catapult-cookie-bar --></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->